
<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title>Журналиста Филлипса выгнали из парламента Британии | Telegraf.by</title>
    <meta name="description"/>

       <link rel="canonical" href="https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii"/>
<link rel="stylesheet" type="text/css" href="/Content/site/style/styles.css?v=2">
<!--[if lt IE 9]><link rel="stylesheet" href="/Content/site/style/ie-8.css"><![endif]-->
<!--[if lt IE 8]><link rel="stylesheet" href="/Content/site/style/ie-7.css"><![endif]-->
<link rel="stylesheet" type="text/css" href="/Content/site/style/galleriffic.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/bottom-thumbs.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/custom.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/telegraf.css?v=12">
<script src="/Scripts/site/jquery-1.9.1.js"></script>
<script src="/Scripts/jquery.unobtrusive-ajax.js"></script>
<script src="/Scripts/site/jquery.bxslider.min.js"></script>
<script src="/Scripts/site/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/Scripts/site/jquery.fancybox.pack.js"></script>

<script src="/Scripts/site/jquery.twbsPagination.min.js"></script>
<script src="/Scripts/site/jquery.flexslider-min.js"></script>

<script src="/Scripts/site/jquery.history.js"></script>
<script src="/Scripts/site/jquery.galleriffic.js"></script>
<script src="/Scripts/site/jquery.opacityrollover.js"></script>

<script src="/Scripts/site/main.js?v=3"></script>
<script src="/Scripts/site/bootstrap.min.js"></script>
<script src="/Scripts/site/carousel.js"></script>
<script src="/Scripts/site/share42.js"></script>
<script src="/Scripts/site/jquery.cycle.all.min.js"></script>
<script src="/Scripts/site/jquery.slidePanel.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<script type='text/javascript' src='https://telegraf.by/ads/www/delivery/spcjs.php?id=1'></script>

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57">
<link href="/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">




 



<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>



<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '7529d9c3-f0ea-4a84-bdc3-5befc6d3d65c',
            ph: 'admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'c611bb8d-1330-461d-a63c-3d9471ed9222',
            ph: 'admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '42ce0a47-aa85-4f5c-ad2a-0970fa9f95dd',
            ph: 'admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '9b6098d1-e7f9-4ace-9564-8992acb6ca2d',
            ph: 'admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '04aa17ad-efd7-419d-9183-e7f59d09baa3',
            ph: 'admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '97aba6dd-2f53-4396-bf99-db4d3b8d8d49',
            ph: 'admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957',
            i: 'inv-nets'
        });
        admixerML.singleRequest();
    });
</script>




    

    
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii">

            <meta property="og:title" content="Журналиста Филлипса выгнали из парламента Британии" />
            <meta property="og:description" content="Полицейский вывел пропагандиста из здания." />
            <meta property="og:image" content="https://telegraf.by/img2/newsimportkorespondent/2017-01/k3cpx0_w130h70.jpg" />
        <meta property="fb:admins" content="544925452203959" />
        <!--3a9f6b4e--> <!--3a9f6b4e-->
        <!-- (C)2000-2012 Gemius SA - gemiusAudience / telegraf.by / World -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('Ajs6D_O8Z8YYyQa3tUH6VpeCrjwslo7W2PbYmIMBeL..T7');
//--><!]]>
</script>



        <!--
          <PageMap>
              <DataObject type="date">
                  <Attribute name="displaydate" value="24 января 2017, 12:17"/>
                  <Attribute name="sdate" value="20170124"/>
                  <Attribute name="stime" value="1217"/>
                  <Attribute name="sdatetime" value="201701241217"/>
              </DataObject>
              <DataObject type="thumbnail">
                  <Attribute name="src" value="https://telegraf.by/img2/newsimportkorespondent/2017-01/k3cpx0_w145h81.jpg"/>
                  <Attribute name="width" value="145"/>
                  <Attribute name="height" value="81"/>
              </DataObject>
              <DataObject type="action">
                  <Attribute name="label" value="Читать новость"/>
                  <Attribute name="url" value="https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii"/>
                  <Attribute name="class" value="fullscreen"/>
              </DataObject>

              <DataObject type="document">
                  <Attribute name="title">Полицейский вывел пропагандиста из здания.</Attribute>
              </DataObject>
          </PageMap>
            -->

<script src="https://adone.by/Native_Video/native.video.vast.ad.js"></script>
 <script>
    var RndNum4NoCash = Math.round(Math.random() * 1000000000);
    var ar_VAST_link = 'https://ad.adriver.ru/cgi-bin/erle.cgi?sid=213823&target=top&bt=61&pz=0&tuid=1&rnd=' + RndNum4NoCash,

        ar_css_link = 'https://adone.by/Native_Video/native.video.vast.css',
        ar_MobileImg = 'https://adone.by/Native_Video/1.png',
        ar_iClickText = encodeURIComponent('https://warsteiner.by/'),
        ar_width = 750,
        ar_height = 576,
        ar_open = 40,
        ar_close = 0,
        ar_speed = 2,
        ar_pix = '',
        ar_divid = 'content',
        ar_tag = '',
        ar_num = 0;

    Adriver_Native_Video.Native_Video();
</script>





</head>
<body>


<div id='admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957'); });
</script>

<div id='admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'); });
</script>

        <!-- begin #top-banner -->
    <div id="top-banner">
                        <noindex>
                    <!-- -->
<div id='admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'); });
</script>
                </noindex>

    </div>
        <!-- end #top-banner -->

<!-- begin #right-banner -->
    <div id="right-banner">


    <div class="news__box news_box_blue">
        <div class="news__sidebar news__small_col">
            <div class="title">
                <div class="title-text">
                    <span>Лента</span> <small><a href="https://telegraf.by/feed/rubric">RSS</a></small>
                </div>
            </div>
            <div class="news__post">
                <div class="news__post_wrapper">
                    <ul class="news__post__list">
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/54/340358-pyat-belorusskih-banknot-obrazca-1992-goda-prodani-na-aukcione-za-2177" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-01/bnqki4_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:58</time><a href="https://telegraf.by/2017/01/54/340358-pyat-belorusskih-banknot-obrazca-1992-goda-prodani-na-aukcione-za-2177">Пять белорусских банкнот образца 1992 года проданы на аукционе за $2177</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/12/340359-gendiretor-vto-podderjivaet-skoreishee-prisoedinenie-belarusi" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-01/ho0f0u_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:55</time><a href="https://telegraf.by/2017/01/12/340359-gendiretor-vto-podderjivaet-skoreishee-prisoedinenie-belarusi">Гендиретор ВТО поддерживает скорейшее присоединение Беларуси</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/8/340360-v-rf-razrabativayut-unikalnuyu-antitorpedu" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/lb4olm_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:42</time><a href="https://telegraf.by/2017/01/8/340360-v-rf-razrabativayut-unikalnuyu-antitorpedu">В России разрабатывают уникальную антиторпеду</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/12/340357-rossiiskii-rubl-podorojal-v-belarusi" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2016-07/l4jl5i_w65h40.jpg?r=4" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:29</time><a href="https://telegraf.by/2017/01/12/340357-rossiiskii-rubl-podorojal-v-belarusi">Российский рубль подорожал в Беларуси</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/54/340356-zaversheno-ugolovnoe-delo-po-mladencu-vibroshennomu-v-musor-v-machulischah" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-01/kxh0ot_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:27</time><a href="https://telegraf.by/2017/01/54/340356-zaversheno-ugolovnoe-delo-po-mladencu-vibroshennomu-v-musor-v-machulischah">Завершено уголовное дело по младенцу, выброшенному в мусор в Мачулищах</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/k3cpx0_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:17</time><a href="https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii">Журналиста Филлипса выгнали из парламента Британии</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/340356-yaponiya-zapustila-pervii-voennii-sputnik" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/2vuy3a_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:07</time><a href="https://telegraf.by/2017/01/340356-yaponiya-zapustila-pervii-voennii-sputnik">Япония запустила первый военный спутник</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/12/340355-v-raione-rossiiskogo-sochi-iskali-snoubordistov-iz-minska" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-01/tujmef_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:06</time><a href="https://telegraf.by/2017/01/12/340355-v-raione-rossiiskogo-sochi-iskali-snoubordistov-iz-minska">В районе Сочи пропали сноубордисты из Минска</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/01/340357-ssha-perebrosyat-v-evropu-udarnie-vertoleti-apache" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/kaztak_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:00</time><a href="https://telegraf.by/2017/01/340357-ssha-perebrosyat-v-evropu-udarnie-vertoleti-apache">США перебросят в Европу ударные вертолеты Apache</a>
                                </div>
                            </li>
                    </ul>
                </div>
                <div class="news__post_subscribe">
                    <div class="news__post_but">
                        <a href="https://telegraf.by/feed/rubric" class="button button-subscribe button-subscribe-rightbar">Подписаться на ленту</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    </div>
<!-- end #right-banner -->
<!-- begin .page -->
<div class="page">
            <!-- begin #left-banner -->
        <div id="left-banner">
                            <noindex>
                    <!-- -->
<script type='text/javascript'><!--// <![CDATA[
    OA_show(23);
// ]]> --></script>
                </noindex>

        </div>
            <!-- end #left-banner -->

            <!-- begin .header-->
        <div class="header">
            <div class="header-content">
                <div class="header-top-box">
                    <div class="header-logo">
                        <a href="https://telegraf.by/" class="header-logo-bg">
                            Telegraf.by - архив новостей
                        </a>
                    </div>
                    <div class="header-day-container">
                        <div class="header-day-text">
                            24 января 2017, вторник, 13:11
                        </div>
                    </div>
                    <div class="header-search-bar">
                        <div class="header-search-wrap">
                            <form class="header-search-form" action="/page/search" method="get">
                                <input type="text" name="q" id="" class="header-search-input" placeholder="Поиск по сайту">
                                <input type="submit" value="" class="header-search-button">
                            </form>
                        </div>
                    </div>
                    <div class="header-right-bar">




 <div class="header-right-t-box">
    <div class="header-weath-widget-wrap">
        <a href="#" class="header-weath-widget js-toggle">
            <i class="marker"></i>
            <div class="header-icon-weath">
                <i class="icon-weather icon-weath-2"></i>
            </div>
            <div class="header-weath-main">
                <span>+1°C </span>
                <div class="header-weath-prognosis">
                    Завтра -6°C
                </div>
            </div>
        </a>
        <!-- begin .sub-box -->
        <div class="sub-box">

            <a href="#" class="header-weath-widget">
                <div class="header-weath-box">
                    <i class="marker"></i>
                    <div class="header-icon-weath">
                        <i class="icon-weather icon-weath-2"></i>
                    </div>
                    <div class="header-weath-main">
                        <span>+1°C </span>
                        <div class="header-weath-prognosis">
                            Завтра -6°C
                        </div>
                    </div>
                </div>
                <div class="header-weath-line"></div>
                <div class="header-weath-info">
                    <div class="header-weath-cel">
                        <span class="title">
                            Атм. дав.
                        </span>
                        <span class="value">750 мм</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Ветер
                        </span>
                        <span class="value">3 м/с</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Влаж.
                        </span>
                        <span class="value">83%</span>
                    </div>
                </div>
            </a>
        </div>
        <!-- end .sub-box -->
    </div>


</div>




                        <div class="header-right-b-box">
                            <div class="header-rate-box">
                                <div class="header-rate-box-label">
                                    <a href="https://telegraf.by/exchange" class="header-rate-box-link">Курсы / Конвертер</a>
                                </div>
                                <div class="header-rate-content">
                                    <ul class="header-rate-items">

<li>$ 1,94 <i class="icon-cy discrease-cy"></i></li>
                                            <li>€ 2,08 <i class="icon-cy increase-cy"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-menu-middle">
                    <div class="header-menu-middle-inbox">
                        <div class="header-menu-middle-l">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/project" class="item-1">спецпроекты</a></li>
                                <li><a href="https://telegraf.by/rubric/opinions" class="item-2">мнения</a></li>
                                
                                <li><a href="https://telegraf.by/anecdots" class="item-4">анекдоты</a></li>
                                <li><a href="https://telegraf.by/w/animals/" class="item-4">Живой мир</a></li>
                                
                                
                            </ul>
                        </div>
                        <div class="header-menu-middle-r">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/video" class="video"><i></i>Видео<span class="divider"></span></a></li>
                                <li><a href="https://telegraf.by/photoalbum" class="photo"><i></i>Фото</a></li>
                                <li><a href="#" class="mail" data-toggle="modal" data-target="#myModal"><i></i>Войти в почту</a></li>
                                <li><a href="https://telegraf.by/reklama" class="commercial">Реклама на сайте</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="header-menu-bottom">
                    <div class="header-menu-bottom-wrap">
                        <ul class="header-menu-bottom-list">
                            <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                            <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                            <li><a href="https://telegraf.by/rubric/proisshestviya">Происшествия</a></li>
                            <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                            <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                            <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                            <li><a href="https://telegraf.by/rubric/obrazovanie">Образование</a></li>
                            <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                            <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                            <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                            <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                            <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                            <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
            <!-- end .header -->
    <!-- begin .l-wrapper -->
    <div class="l-wrapper">

    


<div style="padding: 15px 5px 0 5px; overflow: hidden; max-height: 150px;" class="blog_main_news">
            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img v2" itemCount="4">
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g1d9ff34af8ef4fd1b02a229d4f3a67ce-1">
                    <div class="news__slider" box-width="231">
                         
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/12/340359-gendiretor-vto-podderjivaet-skoreishee-prisoedinenie-belarusi" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-01/ho0f0u_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/01/12/340359-gendiretor-vto-podderjivaet-skoreishee-prisoedinenie-belarusi">
                                                            Гендиретор ВТО поддерживает скорейшее присоединение Беларуси
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/12/340355-v-raione-rossiiskogo-sochi-iskali-snoubordistov-iz-minska" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-01/tujmef_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/01/12/340355-v-raione-rossiiskogo-sochi-iskali-snoubordistov-iz-minska">
                                                            В районе Сочи пропали сноубордисты из Минска
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/54/340353-sas-opravdal-belorusskih-grebcov-belarus-potrebuet-vozmescheniya-uscherba" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-01/wob4yd_w228h132.jpg?r=2" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/01/54/340353-sas-opravdal-belorusskih-grebcov-belarus-potrebuet-vozmescheniya-uscherba">
                                                            СAS оправдал белорусских гребцов: Беларусь потребует возмещения ущерба
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/12/340352-kgk-zayavil-o-nezakonnom-rashodovanii-deneg-pri-rekonstrukcii-dinamo" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2015-09/1vghy5_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/01/12/340352-kgk-zayavil-o-nezakonnom-rashodovanii-deneg-pri-rekonstrukcii-dinamo">
                                                            КГК выявил незаконное расходование денег при реконструкции &#171;Динамо&#187;
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                         

                    </div>
                </div>

                  

            </div>
        </div>
        <!-- end .news__items -->

</div>


<div class="l-content">
        <!-- begin .col1 -->
        <div class="col1">
            <!-- begin .breadcrumbs-module -->
            <div class="breadcrumbs-module">
                <ul class="breadcrumbs-list">
                    <li><a href="https://telegraf.by/">Главная</a></li>
                    <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                </ul>
            </div>
            <!-- end .breadcrumbs-module -->
            <!-- begin .post -->
            <div class="post">
                <div class="post-head">
                    <!-- begin .post-hea__date -->
                    <div class="post-head__date">
                        <time class="time">12:17</time>
                        <span class="date">
                            <a href="https://telegraf.by/2017/01/day-24">24</a>.
                            <a href="https://telegraf.by/2017/01">01</a>.
                            <a href="https://telegraf.by/2017">2017</a>
                        </span>
                        <i class="line"></i>
                    </div>
                    <!-- end .post-head__date -->
                    <!-- begin .post-head__title -->
                    <div class="post-head__title">
                        <h1>
                            Журналиста Филлипса выгнали из парламента Британии
                        </h1>
                        <a target="_blank" rel="nofollow" href="/blog/showprint?permalink=340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii" class="post-link-print"><i class="print"></i></a>
                    </div>
                    <!-- end .post-head__title -->
                </div>
                <div class="post-body">
                    
                    

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
    </div>
</div>

<!-- end .share-box -->
                    
                    <div class="post_body_box">
                        
                        
                        <div>
	 </div>
<div>
	Пророссийского журналиста Грэма Филлипса выгнали из здания парламента Великобритании. Видео опубликовали в Twitter посольства Украины в Британии.</div>
<div>
	 </div>
<div>
	В ролике полицейский выводит британца под слова &quot;давай убирайся&quot; женщин за кадром.</div>
<div>
	 </div>
<div>
	&quot;Убирайтесь отсюда, вы лжец!&quot;, - слышно на английском. Филлипс пытался что-то доказать, но полицейский вывел его. </div>
<div>
	 </div>
<div>
	<div>
		<blockquote data-lang="ru"><p lang="en" dir="ltr">Amb. Galibarenko: nobody can spoil UK-UA relations..even RU puppet propagandist G.Phillips who was just escorted by police from UK Parliam pic.twitter.com/DUvo9rQkdm</p>— Ukraine's Emb. to UK (@UkrEmbLondon) 23 января 2017 г.</blockquote></div>
	<div>
		</div>
</div>
<div>
	 </div>
<div>
	В комментарии к видео посол Украины Наталья Галибаренко сказала: &quot;Никто не сможет испортить британско-украинские отношения. Даже такая российская марионетка пропагандист Филлипс, которого полиция выдворила из парламента Британии&quot;.</div>
<div>
	 </div>
<div>
	Напомним, ранее в Киеве предложили подать на Грэма Филлипса иск в британский суд. </div>
<div>
	 </div>
<div>
	<strong>Украина просит Британию забрать Филлипса</strong></div>

                        
                            <p>Источник: <a target="_blank" href="http://korrespondent.net" rel='nofollow'>korrespondent.net</a></p>
                    </div>
                    <!-- begin .box -->
                    <!--
                            <div class="box breaking-box">
                                <div class="box__content">
                                    <h3>последние новости</h3>
                                    <div class="box__text">
                                        <ul class="box__text_list">
                                            <li><a href="https://telegraf.by/2017/01/54/340358-pyat-belorusskih-banknot-obrazca-1992-goda-prodani-na-aukcione-za-2177">Пять белорусских банкнот образца 1992 года проданы на аукционе за $2177</a></li>
                                            <li><a href="https://telegraf.by/2017/01/12/340359-gendiretor-vto-podderjivaet-skoreishee-prisoedinenie-belarusi">Гендиретор ВТО поддерживает скорейшее присоединение Беларуси</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
 -->
                <!-- end .box -->

                    <div style="display: block; padding: 10px 0 10px 10px; ">
                                        <!-- на самом деле 580 на 400-->
<div id='admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'); });
</script>

                    </div>
                      





                    <!-- begin .share-box -->

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
    </div>
</div>

<!-- end .share-box -->
                    <!-- end .share-box -->
                    
<!-- begin .comment-box -->
<div class="comment-box">
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); </script>

    <div class="fb-comments" data-href="https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii" data-width="600" data-num-posts="10"></div>
    <!-- <img src="~/Views/Blog/image/comment.jpg" alt=""> -->
</div>
<!-- end .comment-box -->


                    <!-- begin .promo-box -->
                    <div class="promo-box promo-625_100 promo-centered">
                                        <noindex>
                    <!-- -->
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(241197)</script>
                </noindex>

                    </div>
                    <!-- end .promo-box -->

                    <!-- begin .news-box-anoth -->
                    <div class="news-box-anoth" style="display: none;">
                        <div class="news-box-inner">
                            <div class="news-box-title">
                                НОВОСТИ ПО ТЕМЕ
                            </div>
                            <div class="news-box-text">
                                <div class="news-box-lcolumn">
                                    <a href="" class="news-box-link" id="left-slider-prev">
                                        <span class="arrow-left"></span>
                                        <span class="news-control-text">
                                            Предыдущая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-left">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/01/340356-yaponiya-zapustila-pervii-voennii-sputnik">Япония запустила первый военный спутник</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/01/12/340355-v-raione-rossiiskogo-sochi-iskali-snoubordistov-iz-minska">В районе Сочи пропали сноубордисты из Минска</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/01/340357-ssha-perebrosyat-v-evropu-udarnie-vertoleti-apache">США перебросят в Европу ударные вертолеты Apache</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-rcolumn">
                                    <a href="" class="news-box-link" id="right-slider-prev">
                                        <span class="arrow-right"></span>
                                        <span class="news-control-text">
                                            Следующая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-right">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/01/340359-nardep-arev-pereizbran-prezidentom-komiteta-pase">Нардеп Арьев переизбран президентом комитета ПАСЕ</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-ccolumn">
                                    <div class="news-box-content">
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/01/8/340360-v-rf-razrabativayut-unikalnuyu-antitorpedu">В России разрабатывают уникальную антиторпеду</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/01/12/340357-rossiiskii-rubl-podorojal-v-belarusi">Российский рубль подорожал в Беларуси</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/01/54/340356-zaversheno-ugolovnoe-delo-po-mladencu-vibroshennomu-v-musor-v-machulischah">Завершено уголовное дело по младенцу, выброшенному в мусор в Мачулищах</a></p>
                                                </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- end .news-box-anoth -->

                    <!-- begin .news-box-bottom -->
                <div class="news-box-bottom">

                            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img" itemCount="3">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="#">Это Интересно </a></span>
                </div>
                
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g5844df9b28c8435ebd7b88ce97b06c9a-1">
                    <div class="news__slider" box-width="199">
                        
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/01/54/340358-pyat-belorusskih-banknot-obrazca-1992-goda-prodani-na-aukcione-za-2177" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-01/bnqki4_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/54/340358-pyat-belorusskih-banknot-obrazca-1992-goda-prodani-na-aukcione-za-2177">
                                                        Пять белорусских банкнот образца 1992 года проданы на аукционе за $2177
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/01/46/340184-komanda-gonschikov-maza-vernulis-na-rodinu-s-dakara" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-01/xpxqg4_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2017/01/46/340184-komanda-gonschikov-maza-vernulis-na-rodinu-s-dakara" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/46/340184-komanda-gonschikov-maza-vernulis-na-rodinu-s-dakara">
                                                        Команда гонщиков МАЗа вернулись на родину с &#171;Дакара&#187;
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/01/54/340111-ot-belarusi-na-evrovidenie-2017-poedet-gruppa-naviband" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-01/m0f4rj_w228h132.jpg?r=1" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                            <li><a rel="nofollow" href="https://telegraf.by/2017/01/54/340111-ot-belarusi-na-evrovidenie-2017-poedet-gruppa-naviband" class="bar-video">video</a></li>
                                                        

                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/54/340111-ot-belarusi-na-evrovidenie-2017-poedet-gruppa-naviband">
                                                        От Беларуси на &#171;Евровидение-2017&#187; поедет группа Naviband
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                         

                    </div>
                </div>


            </div>
        </div>
        <!-- end .news__items -->


                            <!-- begin .news__items -->
        <div class="news__items news__items_red news__items_hot news__box-offset">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="#" onclick=" return false ">Актуальное</a></span>
                    <!-- <a href="#" class="news__hat_link">все</a> -->
                </div>
            </div>
            <div class="news__content">
                <ul class="index__slider">
                        <li>
                            <a href="https://telegraf.by/2017/01/8/339363-opublikovan-ukaz-o-5-dnevnom-bezvizovom-rejime-v-belarusi" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    Отмена виз в Беларусь
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2015-09/4qjwdf_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Опубликован указ о 5-дневном безвизовом режиме в Беларуси</h3>
                                        <p class="fade_text">В среду, 11 января 2017 года, на Национальном правовом интернет-портале офииально опубликован указ президента Беларуси №8 от 9 января 2017г. &quot;Об установлении безвизового порядка въезда и выезда иностранных граждан&quot;, который дает возможность гражданам 80 стран въехать в Беларусь без визы на срок не более 5 дней.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2017/01/8/339312-gosorgani-otvetili-na-voprosi-o-5-dnevnom-bezvizovom-vezde-v-belarus" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    Отмена виз в Беларусь
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2015-09/lbg4yz_w118h118.jpg?r=2">
                                    </div>
                                    <div class="news__text">
                                        <h3>Ответы на главные вопросы о 5-дневном безвизовом въезде в Беларусь</h3>
                                        <p class="fade_text">Заместитель министра спорта и туризма Беларуси Михаил Портной, пресс-секретарь МВД Константин Шалькевич, начальник главного консульского управления МИД Игорь Фисенко и представитель Госпогранкомитета Олег Ляшук ответили на популярные вопросы по поводу безвизового въезда в Беларусь для граждан 80 стран, который вводится указом президента №8 от 9 января.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2017/01/54/339331-inostrancam-kotorie-zaderjatsya-v-belarusi-bez-vizi-grozit-preduprejdenie-ili-shtraf" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    Отмена виз в Беларусь
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2016-12/54ygij_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Иностранцам, которые задержатся в Беларуси без визы, грозит предупреждение или штраф</h3>
                                        <p class="fade_text">Иностранные граждане, которые нарушают пятидневный срок пребывания в Беларуси без визы, получат предупреждение или штраф. Об этом во вторник, 10 января, сообщил начальник Департамента по гражданству и миграции МВД Алексей Бегун.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2017/01/8/339321-ogranichenii-na-chislo-poezdok-v-belarus-po-5-dnevnomu-bezvizu-net" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    Отмена виз в Беларусь
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2016-04/rvknxj_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Ограничений на число поездок в Беларусь по 5-дневному безвизу нет</h3>
                                        <p class="fade_text">Граждане 80 стран, которые в скором времени смогут приезжать в Беларусь без оформления визы сроком на 5 дней, не ограничены в количестве таких краткосрочных поездок. Об этом на спецбрифинге во вторник, 10 января, сообщил представитель Государственного пограничного комитета Олег Ляшук.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2017/01/8/339311-kreml-minsk-soglasoval-s-moskvoi-vvedenie-bezvizovogo-rejima-dlya-80-stran" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    Отмена виз в Беларусь
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2011-09/jhnys_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Кремль: Минск согласовал с Москвой введение безвизового режима для 80 стран</h3>
                                        <p class="fade_text">Пресс-секретарь президента России Дмитрий Песков прокомментировал введение Беларусью 5-дневного безвизового режима для граждан 80 стран. По его словам, это абсолютно внутреннее дело Беларуси, однако Минск согласовывал данное решение с Москвой.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
        <!-- end .news__items -->

                            <!-- begin .news__items -->
        <div class="news__items news__items_gray news__items_ask news__box-offset">
            <div class="news__roof">
                <div class="news_roof_item">
                    <div class="title"><a href="#" onclick=" return false; ">Вопрос специалисту</a>
                    </div>
                </div>
            </div>
            <div class="news__content">
                <ul class="news__slider slider-3">
                        <li>
                            <div class="item">
                                <a href="/specialquestion/kak-minimizirovat-poteri-pri-konversii-valyut" class="item__link">
                                        <div class="item__pic">
                                            <img src="/images/specialistQuerstion/155a2dzh.dzs.jpg" alt="">
                                        </div>
                                    <div class="item__descr">
                                        <h3>Как минимизировать потери при конверсии валют</h3>
                                        <p>Собираюсь в Европу и планирую посетить страны как входящие в зону евро, так и нет (Швеция, Дания).
У меня в банке открыты три счета (белорусские рубли с картой Visa, доллары США с картой Visa и евро с картой Mastercard).
Интересует какими картами в моем случае выгоднее расплачиваться в странах не входящих в зону евро?
Также хочется узнать, насколько могут быть велики потери при конверсии в случае оплаты рублевой картой, например, в Дании.</p>
                                            <img style="float: right; width: 82px; height: 31px; margin-top: -2px;" src="/images/specialistQuerstion/ruhgrckl.ll5..png"/>

                                    </div>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="item">
                                <a href="/specialquestion/kakimi-sposobami-mojno-otkazatsya-ot-reklamnih-sms-rassilok-razlichnih-kompanii" class="item__link">
                                        <div class="item__pic">
                                            <img src="/images/specialistQuerstion/hlotjvpu.1ui.jpg" alt="">
                                        </div>
                                    <div class="item__descr">
                                        <h3>Какими способами можно отказаться от рекламных SMS-рассылок различных компаний?</h3>
                                        <p>Почти каждый день мне приходят смски от &quot;Халвы&quot;, различных магазинов (скорее всего когда дисконтные карты оформляла, салонов красоты (записывалась по телефону). Эти рассылки составляют 95% (!!!!) от общего количества моих сообщений. Обращаться к каждой компании - это колоссальные потери времени, сил и нервов. Спасибо.</p>
                                            <img style="float: right; width: 82px; height: 31px; margin-top: -2px;" src="/images/specialistQuerstion/uqvyfxui.eni..png"/>

                                    </div>
                                </a>
                            </div>
                        </li>
                        <li>
                            <div class="item">
                                <a href="/specialquestion/podskajite-algoritm-blokirovki-i-vozvrata-deneg-na-schet-u-menya-zablokirovalas-summa-i-bank-ne-vozvraschaet-ee" class="item__link">
                                        <div class="item__pic">
                                            <img src="/images/specialistQuerstion/hiph5kuw.jak.jpg" alt="">
                                        </div>
                                    <div class="item__descr">
                                        <h3>Подскажите алгоритм блокировки и возврата денег на счет. У меня заблокировалась сумма и банк не возвращает ее</h3>
                                        <p>Я бронировал отель по карте. Сначала у меня была заблокирована сумма (чуть более 600 евро), а затем, при выселении с меня списали фактическую сумму (632 евро). </p>
                                            <img style="float: right; width: 82px; height: 31px; margin-top: -2px;" src="/images/specialistQuerstion/4baxmiwa.skn..png"/>

                                    </div>
                                </a>
                            </div>
                        </li>
                </ul>
            </div>
        </div>
        <!-- end .news__items -->

                    
                    
                </div>
                    <!-- end .news-box-bottom -->
                    
                    <!-- begin .promo-box -->
                    
                    <!-- end .promo-box -->
        <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider" itemCount="4">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="https://telegraf.by/rubric/world-news">Мир</a></span>
                </div>
                <div class="news__roof_navigation">
                    <ul class="news__roof_navigation js-tabs">
                        <li><a href="#tab-slider-gc77ced8cd0474506bd8f4d329ee82ede-1">Главное</a></li>
                    </ul>
                </div>
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-gc77ced8cd0474506bd8f4d329ee82ede-1">
                    <div class="news__slider">
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340360-v-rf-razrabativayut-unikalnuyu-antitorpedu" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/lb4olm_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340360-v-rf-razrabativayut-unikalnuyu-antitorpedu">
                                                        В РФ разрабатывают уникальную антиторпеду
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/k3cpx0_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii">
                                                        Журналиста Филлипса выгнали из парламента Британии
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340356-yaponiya-zapustila-pervii-voennii-sputnik" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/2vuy3a_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340356-yaponiya-zapustila-pervii-voennii-sputnik">
                                                        Япония запустила первый военный спутник
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340357-ssha-perebrosyat-v-evropu-udarnie-vertoleti-apache" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/kaztak_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340357-ssha-perebrosyat-v-evropu-udarnie-vertoleti-apache">
                                                        США перебросят в Европу ударные вертолеты Apache
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340354-oppoziciya-sirii-ne-podpisala-obraschenie-v-oon" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/nc45kw_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340354-oppoziciya-sirii-ne-podpisala-obraschenie-v-oon">
                                                        Оппозиция Сирии не подписала обращение в ООН
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340353-obval-lavini-v-italii-chislo-jertv-viroslo-do-12" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/05ljw5_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340353-obval-lavini-v-italii-chislo-jertv-viroslo-do-12">
                                                        Обвал лавины в Италии: число жертв выросло до 12
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340351-v-londone-vzorvalsya-jiloi-dom-est-postradavshie" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/43dfwn_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340351-v-londone-vzorvalsya-jiloi-dom-est-postradavshie">
                                                        В Лондоне взорвался жилой дом, есть пострадавшие
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/01/340348-scenaristku-nbc-otstranili-iz-za-tvita-o-sine-trampa" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-01/la2qut_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/01/340348-scenaristku-nbc-otstranili-iz-za-tvita-o-sine-trampa">
                                                        Сценаристку NBC отстранили из-за твита о сыне Трампа
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>

                    </div>
                </div>






            </div>
        </div>
        <!-- end .news__items -->
                </div>
            </div>
            <!-- end .post -->
        </div>
        <!-- end .col1 -->
        <!-- begin .col2 -->
        <div class="col2">
            <!-- begin .upper -->
            <div class="upper">
                <div class="buttons-wrap">
                    <div class="button-wrap-in">
                            <a href="https://telegraf.by/2017/01/340359-nardep-arev-pereizbran-prezidentom-komiteta-pase" class="button button-next"><span>Следующая новость <i class="icon-next"></i></span></a>
                                                    <a href="https://telegraf.by/2017/01/340356-yaponiya-zapustila-pervii-voennii-sputnik" class="button button-prev"><span>Предыдущая новость <i class="icon-prev"></i></span></a>
                    </div>
                </div>

                <div class="promo-box promo-240_400">
                                    <noindex>
                    <!-- -->
<div id='admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'); });
</script>
                </noindex>

                </div>
            </div>
            <!-- end .upper -->

            

            <div class="promo-box promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
<!--
<ins data-revive-zoneid="4" data-revive-id="f2cdecfc6442c317729ebe8f6a3219a8"></ins>
<script async src="//revive.allcom.by/www/delivery/asyncjs.php"></script>

<script type='text/javascript'> 
    OA_show(40);
 </script>
-->

                </noindex>

            </div>


     <!-- begin .index -->
                <div class="index index_yellow index__joke_box" style="padding-bottom: 5px;">
                    <div class="index__hat">
                        <div class="index__item">
                            <span class="title"><a href="https://telegraf.by/anecdots">Анекдот</a></span>
                            <a href="https://telegraf.by/anecdots" class="index__hat_link">все анекдоты</a>  
                        </div>
                    </div>
                    <div class="index__in">
                        <div class="index__content">
                            <p><p>
	- Коллега, мне кажется, эта криволинейная поверхность в пределе стремится к плоскости.</p>
<p>
	- И не говорите, коллега. Сисек почти нет.</p>
</p>
                        </div>
                        <a href="https://telegraf.by/anecdots" class="index__hat_link">еще</a>  
                    </div>
                </div>
                <!-- end .index -->



 <!-- begin .index -->
<div class="index index_gray">
    <div class="index__hat">
        <div class="index__item">
            <span class="title"><a href="/video">Видео</a></span>
            <!-- <a href="#" class="index__hat_link">все</a> -->
        </div>
    </div>
    <div class="index__in">
        <ul class="index__slider">
                <li>
                    <a href="https://telegraf.by/video/xcsnp7meulu" class="index__slide" >
                        <div class="index__slide_pic">
                            <img src="https://img.youtube.com/vi/xCSNp7meULU/0.jpg" alt="">
                            <div class="play"></div>
                        </div>
                        <div class="index__text">
                            <p>В Китае 19 многоэтажек взорвали за 10 секунд </p>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="https://telegraf.by/video/p-uh4ppwogi" class="index__slide" >
                        <div class="index__slide_pic">
                            <img src="https://img.youtube.com/vi/p-uh4pPWOGI/0.jpg" alt="">
                            <div class="play"></div>
                        </div>
                        <div class="index__text">
                            <p>Хоровод тракторов Belarus в Минске</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="https://telegraf.by/video/fh27tkwwpjw" class="index__slide" >
                        <div class="index__slide_pic">
                            <img src="https://img.youtube.com/vi/Fh27tKwWPJw/0.jpg" alt="">
                            <div class="play"></div>
                        </div>
                        <div class="index__text">
                            <p>Невероятные кадры гонки по терминалу казанского аэропорта</p>
                        </div>
                    </a>
                </li>
        </ul>
    </div>
</div>
<!-- end .index -->









            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<div id='admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957'); });
</script>
                </noindex>


            </div>
            
<!-- begin .index -->
<div class="index index_blue">
    <div class="index__hat">
        <div class="index__item">
            <div class="title"><a href="/project">Спецпроекты</a></div>
        </div>
    </div>
    <div class="index__in">
        <ul class="index__slider">
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/krugosvetka-20">Кругосветка</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2017/01/48/339148-neobichnaya-mongoliya">
                                <img src="https://telegraf.by/img2/newsmain/2017-01/yfkcom_w270h151.jpg" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2017/01/48/339148-neobichnaya-mongoliya">
                                <p>необычная Монголия</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2016/12/46/338332-huawei-mate-9">
                                <img src="https://telegraf.by/img2/newsmain/2016-12/bufvmg_w270h151.jpg?r=1" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2016/12/46/338332-huawei-mate-9">
                                <p>Huawei Mate 9</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/krugosvetka-20">Кругосветка</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2016/12/46/337743-moschnaya-sibir">
                                <img src="https://telegraf.by/img2/newsmain/2016-12/uzjeza_w270h151.jpg" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2016/12/46/337743-moschnaya-sibir">
                                <p>Мощная Сибирь</p>
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
</div>
<!-- end .index -->

<!-- begin .index -->
<div class="index index_gray index_offset_custom">
    <div class="index__hat">
        <div class="index__item">
            <span class="title"><a href="/photoalbum">Фото</a></span>
            <!-- <a href="#" class="index__hat_link">все</a> -->
        </div>
    </div>
    <div class="index__in">
        <ul class="index__slider">
                <li>
                    <a href="https://telegraf.by/photoalbum/2016/10/333086-gudbai-amerika-v-minsk-otmetili-15-letie-kultovogo-filma-brat-2" class="index__slide" >
                        <div class="index__slide_pic">
                            <img src="https://telegraf.by/img2/newsalbum/2016-10/ja0pch_w270h151.jpg">
                        </div>
                        <div class="index__text">
                            <p>&quot;Гудбай, Америка&quot;. В Минске отметили 15-летие культового фильма &quot;Брат-2&quot;</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="https://telegraf.by/photoalbum/2016/10/333085-vibrani-finalisti-konkursa-samih-smeshnih-fotografii-jivotnih" class="index__slide" >
                        <div class="index__slide_pic">
                            <img src="https://telegraf.by/img2/newsalbum/2016-10/fm1zfv_w270h151.jpg?r=1">
                        </div>
                        <div class="index__text">
                            <p>Выбраны финалисты конкурса самых смешных фотографий животных</p>
                        </div>
                    </a>
                </li>
                <li>
                    <a href="https://telegraf.by/photoalbum/2016/09/330501-folk-festival-kamyanica-2016-obryadnaya-svadba-koncerti-i-remesla" class="index__slide" >
                        <div class="index__slide_pic">
                            <img src="https://telegraf.by/img2/newsmain/2016-09/0e11qe_w270h151.jpg?r=1">
                        </div>
                        <div class="index__text">
                            <p>Фолк-фестиваль &quot;Камянiца 2016&quot;: обрядная свадьба, концерты и ремесла</p>
                        </div>
                    </a>
                </li>
        </ul>
    </div>
</div>
<!-- end .index -->

            
            <!-- begin .promo-box -->
            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(221438)</script>
                </noindex>

            </div>
            <!-- end .promo-box -->

            <div class="pollBoxWizard" id="pollBoxWizard">
                
                


<!-- begin .index -->
<div class="index index_blue index_interview">
    <div class="index__hat">
        <div class="index__item">
            <span class="title"><a href="/polls">Опрос</a></span>
        </div>
    </div>


    <div class="index__in">
        <div class="index__content">
                <h3>В Беларусь пришли морозы</h3>
            
            

<div class="questionBlockItem" id="pollQuestionBox44">
    <h4>Что в вас перевешивает:</h4>
        <ul class="index__content_list">
                <li>
                    <div class="radio-wrap">
                        <div class="tbl">
                            <span class="box1">
                                Красота настоящей зимы
                            </span>
                            <span class="box2">
                                <span> <b>135</b> (56,5%)</span>
                            </span>
                        </div>
                    </div>
                </li>
                <li>
                    <div class="radio-wrap">
                        <div class="tbl">
                            <span class="box1">
                                Чувство холода
                            </span>
                            <span class="box2">
                                <span> <b>104</b> (43,5%)</span>
                            </span>
                        </div>
                    </div>
                </li>
        </ul>
</div>                <div class="index__button_box">
                    <a href="/polls" class="button button-vote">Посмотреть результаты</a>
			    </div>
        </div>
    </div>

 </div>
        <!-- end .index -->
 
            </div>

            
            <!-- begin .index -->
            <div class="promo-box promo-300_250 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- zone 'ZoneRight300x250' not found -->
                </noindex>

            </div>
            <!-- end .index -->
            
        </div>
        <!-- end .col2 -->
    </div>

<div id="social-icons-box">
    <div class="social-icons">
        <ul class="social-icons-box">
            <li><a class="fb" rel="nofollow" image="{image}" onclick="return Share.facebook('https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii','Журналиста Филлипса выгнали из парламента Британии','{image}','')" href="#"><span>Facebook</span></a></li>
            <li><a class="vk" rel="nofollow" image="{image}" onclick="return Share.vkontakte('https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii','Журналиста Филлипса выгнали из парламента Британии','{image}','')" href="#"><span>VKONTAKTE</span></a></li>
            <li><a class="tw" rel="nofollow" image="{image}" onclick="return Share.twitter('https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii','Журналиста Филлипса выгнали из парламента Британии')" href="#"><span>Twitter</span></a></li>
            <li><a class="ok" rel="nofollow" image="{image}" onclick="return Share.odnoklassniki('https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii','Журналиста Филлипса выгнали из парламента Британии')" href="#"><span>odnoklassniki</span></a></li>
            <li><a href="/feed/" class="rss">rss</a></li>
            <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2017/01/340358-jurnalista-fillipsa-vignali-iz-parlamenta-britanii','Журналиста Филлипса выгнали из парламента Британии')" class="gp">gp</a></li>
        </ul>
    </div>
</div>




                <!-- begin .promo-box -->
    <div class="promo-box promo-980_100 promo-centered" style="clear: both; margin-top: 15px;">
                        <noindex>
                    <!-- -->
<!-- Composite Start -->
<div id="M335171ScriptRootC597663">
        <div id="M335171PreloadC597663">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M335171ScriptRootC597663")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M335171ScriptRootC597663");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=597663;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/t/e/telegraf.by.597663.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
                </noindex>

    </div>
                <!-- end .promo-box -->

        </div>
<!-- end .l-wrapper -->
    </div>
<!-- end .page -->
    <!-- begin .push -->
    <div class="push"></div>
    <!-- end .push -->
    <!-- begin .footer -->
    <div class="footer">
        <div class="foot-content">
            <div class="foot-topping">
                <div class="foot-column foot-category">
                    <h3>Категории</h3>
                    <ul class="foot-col-list">
                        <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                        <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                        <li><a href="https://telegraf.by/rubric/kriminal">Происшествия</a></li>
                        <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                        <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                        <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                        <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                        <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                        <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                        <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                        <li><a href="https://telegraf.by/rubric/religion">Религия</a></li>
                        <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                        <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>

                    </ul>
                </div>
                <div class="foot-column foot-section">
                    <h3>Разделы</h3>
                    <ul class="foot-col-list">

                        <li><a href="/project">Спецпроекты</a></li>
                        <li><a href="/photoalbum"><i></i>Фото</a></li>

                        <li><a href="https://telegraf.by/rubric/opinions">Мнения</a></li>
                        <li><a href="/video">Видео</a></li>

                        
                        <li><a href="https://telegraf.by/anecdots" class="item-4">Анекдоты</a></li>
                        
                        
                        

                        
                        <li><a href="#">&nbsp;</a></li>

                    </ul>

                        <ul class="foot-col-list2" style="color: gray;font-size: 0.7em;">
                            
                        </ul>
                </div>

                <div class="foot-column foot-feedback">
                    <h3>Обратная связь</h3>
                    <ul class="foot-col-list">
                        <li><a href="/reklama" class="commercial">Реклама на сайте</a></li>
                        <li><a rel="nofollow" href="mailto:editor@telegraf.by">Письмо в редакцию</a></li>
                        <li><a href="/page/dev">Разработка</a></li>
                        <li><a href="/page/about">Информация о сайте</a></li>
                        <li><a href="/2011/11/novosti-telegraf-by-na-vashem-saite">Новости Telegraf.by на вашем сайте</a></li>
                    </ul>
                </div>
            </div>
            <div class="foot-down">
                <!-- begin .foot-logo -->
                <div class="foot-logo">
                    <a href="/" class="foot-logo-bg">
                        Telegraf.by
                    </a>
                </div>
                <!-- end .foot-logo -->
                <!-- begin .foot-copy -->
                <div class="foot-copy">
                    <div class="foot-copy-box">
                        © 2005-2017 Телеграф - новости Беларуси и мира
                        Все права соблюдены.
                    </div>
                </div>
                <!-- end .foot-copy -->
                <!-- begin .foot-social-icons -->
                <div class="foot-social-icons">
                    <ul class="foot-social-list">
                        <li><a rel="nofollow" href="https://telegraf.by/feed/rubric" class="rss" target="_blank" rel="nofollow">rss</a></li>
                        <li><a rel="nofollow" href="https://vk.com/by.telegraf" class="vk" target="_blank" rel="nofollow">vk</a></li>
                        <li><a rel="nofollow" href="https://www.facebook.com/by.telegraf" class="fb" target="_blank" rel="nofollow">fb</a></li>
                        <li><a rel="nofollow" href="https://plus.google.com/114718521671805356908/posts" class="gp" target="_blank" rel="nofollow">gp</a></li>
                    </ul>
                </div>
                <!-- end .foot-social-icons -->
            </div>
        </div>
    </div>
    <!-- end .footer -->
<!-- begin .modal__overlay -->
<div class="modal__overlay"></div>
<!-- end .modal__overlay -->
<!-- begin .modal -->
<div id="myModal" class="modal fade">
    <div class="modal-dialog" style="height: 486px;">
        <form action="https://passport.yandex.ru/for/telegraf.by?mode=auth" method="post">
            <div class="modal__top">
                <h3>войти в почту</h3>
            </div>
            <input type="hidden" name="domain" value="telegraf.by">
            <div class="modal__inner">
                
                <div class="field">
                    <label for="">Email</label>
                    <input name="login" type="text" tabindex="1" placeholder="john_doe" />
                    
                    <span class="field-complete">@telegraf.by</span>
                </div>
                <div class="field">
                    <label for="">Пароль</label>
                    <input name="retpath" type="hidden" value="https://mail.yandex.ru/for/telegraf.by" />
                    <input maxlength="100" name="passwd" type="password" tabindex="2" placeholder="••••••••" />
                    
                </div>
                <div class="button">
                    <input name="In" type="submit" value="Вход" tabindex="5" class="button button-login button-block" />
                    
                </div>
                <div class="link-box">
                    <a href="/page/biz_by_and_me_by" class="link-users">Пользователям почты @me.by и @biz.by</a>
                </div>
            </div>
        </form>
        <a href="#" class="close" data-dismiss="modal"><span aria-hidden="true">×</span>close</a>
    </div>
</div>
<!-- end .modal -->
<script src="/Scripts/site/gallery.js"></script>



<script type="text/javascript" src="https://telegraf.by/scripts/gemius.js"></script>

 
		<!-- Yandex.Metrika counter -->
		<div style="display: none;"><script type="text/javascript">
                            			(function(w, c) {
                            				(w[c] = w[c] || []).push(function() {
                            					try {
                            						w.yaCounter61697 = new Ya.Metrika({
                            							id: 61697,
                            							clickmap: true,
                            							trackLinks: true,
                            							type: 1
                            						});
                            					} catch(e) {
                            					}
                            				});
                            			})(window, 'yandex_metrika_callbacks');
                            		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/61697?cnt-class=1" style="position: absolute; left: -9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
 

	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-16632131-5']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<img src="https://counter.yadro.ru/hit?r' +
escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
';' + Math.random() +
'" alt="">')//--></script><!--/LiveInternet-->




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>




    <div class="jqEasySlidePanel invisible">
        <a href="#" id="trigger2" class="trigger right">Admin</a>
        <div id="slidePanel" class="panel right">
        </div>

        <script type="text/javascript">
            $(document).ready(function () {
                function initAdminSlidePanel(url, urlParams) {
                    $('#slidePanel').load(url, urlParams, function (data) {
                        if (data != "") {

                            $('#slidePanel').slidePanel({
                                triggerName: '#trigger2',
                                triggerTopPos: '10px',
                                panelTopPos: '10px',
                                position: 'fixed'
                            });
                            $('.jqEasySlidePanel').fadeIn('fast');
                            $('.jqEasySlidePanel').removeClass('invisible');
                        }
                    });
                }

                
        initAdminSlidePanel('/admin/home/getadminpanel', {view : "ShowNews", id:'58871f62e19c9f03a87bab34'});

            });
        </script>
    </div>

</body>
</html>

<!--  generated date 24.01.2017 13:11:43 -->
