
<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title>СМИ: Штаты разрабатывают против России кибероружие  | Telegraf.by</title>
    <meta name="description"/>

       <link rel="canonical" href="https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie"/>
<link rel="stylesheet" type="text/css" href="/Content/site/style/styles.css?v=4">
<!--[if lt IE 9]><link rel="stylesheet" href="/Content/site/style/ie-8.css"><![endif]-->
<!--[if lt IE 8]><link rel="stylesheet" href="/Content/site/style/ie-7.css"><![endif]-->
<link rel="stylesheet" type="text/css" href="/Content/site/style/galleriffic.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/bottom-thumbs.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/custom.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/telegraf.css?v=12">
<script src="/Scripts/site/jquery-1.9.1.js"></script>
<script src="/Scripts/jquery.unobtrusive-ajax.js"></script>
<script src="/Scripts/site/jquery.bxslider.min.js"></script>
<script src="/Scripts/site/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/Scripts/site/jquery.fancybox.pack.js"></script>

<script src="/Scripts/site/jquery.twbsPagination.min.js"></script>
<script src="/Scripts/site/jquery.flexslider-min.js"></script>

<script src="/Scripts/site/jquery.history.js"></script>
<script src="/Scripts/site/jquery.galleriffic.js"></script>
<script src="/Scripts/site/jquery.opacityrollover.js"></script>

<script src="/Scripts/site/main.js?v=3"></script>
<script src="/Scripts/site/bootstrap.min.js"></script>
<script src="/Scripts/site/carousel.js"></script>
<script src="/Scripts/site/share42.js"></script>
<script src="/Scripts/site/jquery.cycle.all.min.js"></script>
<script src="/Scripts/site/jquery.slidePanel.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<script type='text/javascript' src='https://telegraf.by/ads/www/delivery/spcjs.php?id=1'></script>

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57">
<link href="/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">




 



<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>



<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '7529d9c3-f0ea-4a84-bdc3-5befc6d3d65c',
            ph: 'admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'c611bb8d-1330-461d-a63c-3d9471ed9222',
            ph: 'admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '42ce0a47-aa85-4f5c-ad2a-0970fa9f95dd',
            ph: 'admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '9b6098d1-e7f9-4ace-9564-8992acb6ca2d',
            ph: 'admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '04aa17ad-efd7-419d-9183-e7f59d09baa3',
            ph: 'admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957',
            i: 'inv-nets', zIndex: 9999999
        });
        
        admixerML.defineSlot({
            z: '97aba6dd-2f53-4396-bf99-db4d3b8d8d49',
            ph: 'admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957',
            i: 'inv-nets'
        });

        admixerML.defineSlot({
            z: 'a7781aed-986f-49a9-8837-5fba6612cc59',
            ph: 'admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957',
            i: 'inv-nets'
        });
    
        admixerML.singleRequest();
    });
</script>




    

    
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie">

            <meta property="og:title" content="СМИ: Штаты разрабатывают против России кибероружие " />
            <meta property="og:description" content="В США создается специальная секретная программа для ответа на российские хакерские атаки. " />
            <meta property="og:image" content="https://telegraf.by/img2/newsimportkorespondent/2017-06/5b4ky0_w130h70.jpg" />
        <meta property="fb:admins" content="544925452203959" />
        <!--3a9f6b4e--> <!--3a9f6b4e-->
        <!-- (C)2000-2012 Gemius SA - gemiusAudience / telegraf.by / World -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('Ajs6D_O8Z8YYyQa3tUH6VpeCrjwslo7W2PbYmIMBeL..T7');
//--><!]]>
</script>



        <!--
          <PageMap>
              <DataObject type="date">
                  <Attribute name="displaydate" value="23 июня 2017, 18:23"/>
                  <Attribute name="sdate" value="20170623"/>
                  <Attribute name="stime" value="1823"/>
                  <Attribute name="sdatetime" value="201706231823"/>
              </DataObject>
              <DataObject type="thumbnail">
                  <Attribute name="src" value="https://telegraf.by/img2/newsimportkorespondent/2017-06/5b4ky0_w145h81.jpg"/>
                  <Attribute name="width" value="145"/>
                  <Attribute name="height" value="81"/>
              </DataObject>
              <DataObject type="action">
                  <Attribute name="label" value="Читать новость"/>
                  <Attribute name="url" value="https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie"/>
                  <Attribute name="class" value="fullscreen"/>
              </DataObject>

              <DataObject type="document">
                  <Attribute name="title">В США создается специальная секретная программа для ответа на российские хакерские атаки. </Attribute>
              </DataObject>
          </PageMap>
            -->

<script src="https://adone.by/Native_Video/native.video.vast.ad.js"></script>
 <script>
    var RndNum4NoCash = Math.round(Math.random() * 1000000000);
    var ar_VAST_link = 'https://ad.adriver.ru/cgi-bin/erle.cgi?sid=213823&target=top&bt=61&pz=0&tuid=1&rnd=' + RndNum4NoCash,

        ar_css_link = 'https://adone.by/Native_Video/native.video.vast.css',
        ar_MobileImg = 'https://adone.by/Native_Video/1.png',
        ar_iClickText = encodeURIComponent('https://warsteiner.by/'),
        ar_width = 750,
        ar_height = 576,
        ar_open = 40,
        ar_close = 0,
        ar_speed = 2,
        ar_pix = '',
        ar_divid = 'content',
        ar_tag = '',
        ar_num = 0;

    Adriver_Native_Video.Native_Video();
</script>





</head>
<body>


<div id='admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957' style='z-index:999999;'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957'); });
</script>

<div id='admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function() { admixerML.display('admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'); });
</script>


        <!-- begin #top-banner -->
    <div id="top-banner">
                        <noindex>
                    <!-- -->
<div id='admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'); });
</script>
                </noindex>

    </div>
        <!-- end #top-banner -->

<!-- begin #right-banner -->
    <div id="right-banner">


    <div class="news__box news_box_blue">
        <div class="news__sidebar news__small_col">
            <div class="title">
                <div class="title-text">
                    <span>Лента</span> <small><a href="https://telegraf.by/feed/rubric">RSS</a></small>
                </div>
            </div>
            <div class="news__post">
                <div class="news__post_wrapper">
                    <ul class="news__post__list">
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/54/356021-v-minske-osudili-socialnogo-pedagoga-za-izdevatelstva-nad-dochkoi" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-04/qfyaqq_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">19:39</time><a href="https://telegraf.by/2017/06/54/356021-v-minske-osudili-socialnogo-pedagoga-za-izdevatelstva-nad-dochkoi">В Минске осудили социального педагога за издевательства над дочкой</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/54/356020-chtobi-naselenie-ne-obijalos-lukashenko-hochet-viiti-na-nizkie-tarifi-v-jkh" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-06/4xwb2b_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">19:19</time><a href="https://telegraf.by/2017/06/54/356020-chtobi-naselenie-ne-obijalos-lukashenko-hochet-viiti-na-nizkie-tarifi-v-jkh">Чтобы население не обижалось: Лукашенко хочет выйти на низкие тарифы в ЖКХ</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/54/356017-s-1-iyulya-v-belarusi-snova-podorojayut-sigareti" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-05/ktqdor_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">19:07</time><a href="https://telegraf.by/2017/06/54/356017-s-1-iyulya-v-belarusi-snova-podorojayut-sigareti">С 1 июля в Беларуси снова подорожают сигареты</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/356018-cik-rossii-ne-razreshil-navalnomu-ballotirovatsya" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/tshamn_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:45</time><a href="https://telegraf.by/2017/06/356018-cik-rossii-ne-razreshil-navalnomu-ballotirovatsya">ЦИК России не разрешил Навальному баллотироваться</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/54/356014-v-gomele-voennoslujaschii-spas-7-letnego-malchika-tonuvshego-v-reke" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2016-09/c2mg04_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:35</time><a href="https://telegraf.by/2017/06/54/356014-v-gomele-voennoslujaschii-spas-7-letnego-malchika-tonuvshego-v-reke">В Гомеле военнослужащий спас 7-летнего мальчика, тонувшего в реке</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/5b4ky0_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:23</time><a href="https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie">СМИ: Штаты разрабатывают против России кибероружие </a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/54/356010-v-mae-srednyaya-zarplata-belorusov-virosla-menee-chem-na-1-dollar" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2016-11/2lavn3_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:16</time><a href="https://telegraf.by/2017/06/54/356010-v-mae-srednyaya-zarplata-belorusov-virosla-menee-chem-na-1-dollar">В мае средняя зарплата белорусов выросла на 9 долларов</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/356016-spektakl-dlya-senata-pressa-o-poroshenko-u-trampa" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/xacytg_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:15</time><a href="https://telegraf.by/2017/06/356016-spektakl-dlya-senata-pressa-o-poroshenko-u-trampa">Спектакль для Сената. Пресса о Порошенко у Трампа </a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2017/06/54/356009-polsha-hochet-isklyuchit-belovejskuyu-puschu-iz-prirodnogo-naslediya-yunesko" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-06/4nflin_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">17:46</time><a href="https://telegraf.by/2017/06/54/356009-polsha-hochet-isklyuchit-belovejskuyu-puschu-iz-prirodnogo-naslediya-yunesko">Польша хочет исключить Беловежскую пущу из природного наследия ЮНЕСКО</a>
                                </div>
                            </li>
                    </ul>
                </div>
                <div class="news__post_subscribe">
                    <div class="news__post_but">
                        <a href="https://telegraf.by/feed/rubric" class="button button-subscribe button-subscribe-rightbar">Подписаться на ленту</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    </div>
<!-- end #right-banner -->
<!-- begin .page -->
<div class="page">
            <!-- begin #left-banner -->
        <div id="left-banner">
                            <noindex>
                    <!-- -->
<div id='admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957');
});
</script>
                </noindex>

        </div>
            <!-- end #left-banner -->

            <!-- begin .header-->
        <div class="header">
            <div class="header-content">
                <div class="header-top-box">
                    <div class="header-logo">
                        <a href="https://telegraf.by/" class="header-logo-bg">
                            Telegraf.by - архив новостей
                        </a>
                    </div>
                    <div class="header-day-container">
                        <div class="header-day-text">
                            23 июня 2017, пятница, 19:47
                        </div>
                    </div>
                    <div class="header-search-bar">
                        <div class="header-search-wrap">
                            <form class="header-search-form" action="/page/search" method="get">
                                <input type="text" name="q" id="" class="header-search-input" placeholder="Поиск по сайту">
                                <input type="submit" value="" class="header-search-button">
                            </form>
                        </div>
                    </div>
                    <div class="header-right-bar">




 <div class="header-right-t-box">
    <div class="header-weath-widget-wrap">
        <a href="#" class="header-weath-widget js-toggle">
            <i class="marker"></i>
            <div class="header-icon-weath">
                <i class="icon-weather icon-weath-2"></i>
            </div>
            <div class="header-weath-main">
                <span>+20°C </span>
                <div class="header-weath-prognosis">
                    Завтра +20°C
                </div>
            </div>
        </a>
        <!-- begin .sub-box -->
        <div class="sub-box">

            <a href="#" class="header-weath-widget">
                <div class="header-weath-box">
                    <i class="marker"></i>
                    <div class="header-icon-weath">
                        <i class="icon-weather icon-weath-2"></i>
                    </div>
                    <div class="header-weath-main">
                        <span>+20°C </span>
                        <div class="header-weath-prognosis">
                            Завтра +20°C
                        </div>
                    </div>
                </div>
                <div class="header-weath-line"></div>
                <div class="header-weath-info">
                    <div class="header-weath-cel">
                        <span class="title">
                            Атм. дав.
                        </span>
                        <span class="value">750 мм</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Ветер
                        </span>
                        <span class="value">3 м/с</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Влаж.
                        </span>
                        <span class="value">83%</span>
                    </div>
                </div>
            </a>
        </div>
        <!-- end .sub-box -->
    </div>


</div>




                        <div class="header-right-b-box">
                            <div class="header-rate-box">
                                <div class="header-rate-box-label">
                                    <a href="https://telegraf.by/exchange" class="header-rate-box-link">Курсы / Конвертер</a>
                                </div>
                                <div class="header-rate-content">
                                    <ul class="header-rate-items">

<li>$ 1,93 <i class="icon-cy discrease-cy"></i></li>
                                            <li>€ 2,15 <i class="icon-cy discrease-cy"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-menu-middle">
                    <div class="header-menu-middle-inbox">
                        <div class="header-menu-middle-l">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/project" class="item-1">спецпроекты</a></li>
                                <li><a href="https://telegraf.by/rubric/opinions" class="item-2">мнения</a></li>
                                
                                <li><a href="https://telegraf.by/anecdots" class="item-4">анекдоты</a></li>
                                <li><a href="https://telegraf.by/w/animals/" class="item-4">Живой мир</a></li>
                                
                                
                            </ul>
                        </div>
                        <div class="header-menu-middle-r">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/video" class="video"><i></i>Видео<span class="divider"></span></a></li>
                                <li><a href="https://telegraf.by/photoalbum" class="photo"><i></i>Фото</a></li>
                                <li><a href="#" class="mail" data-toggle="modal" data-target="#myModal"><i></i>Войти в почту</a></li>
                                <li><a href="https://telegraf.by/reklama" class="commercial">Реклама на сайте</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="header-menu-bottom">
                    <div class="header-menu-bottom-wrap">
                        <ul class="header-menu-bottom-list">
                            <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                            <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                            <li><a href="https://telegraf.by/rubric/proisshestviya">Происшествия</a></li>
                            <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                            <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                            <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                            <li><a href="https://telegraf.by/rubric/obrazovanie">Образование</a></li>
                            <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                            <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                            <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                            <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                            <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                            <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
            <!-- end .header -->
    <!-- begin .l-wrapper -->
    <div class="l-wrapper">

    


<div style="padding: 15px 5px 0 5px; overflow: hidden; max-height: 150px;" class="blog_main_news">
            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img v2" itemCount="4">
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g86be5f0ae8a14aa5956e29996ef9656a-1">
                    <div class="news__slider" box-width="231">
                         
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/54/356005-s-1-iyulya-v-belarus-mojno-vvozit-do-5-kg-ovoschei-i-fruktov-bez-sertifikata" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-06/yo2bbu_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/06/54/356005-s-1-iyulya-v-belarus-mojno-vvozit-do-5-kg-ovoschei-i-fruktov-bez-sertifikata">
                                                            С 1 июля в Беларусь можно ввозить до 5 кг овощей и фруктов без сертификата
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/54/356010-v-mae-srednyaya-zarplata-belorusov-virosla-menee-chem-na-1-dollar" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2016-11/2lavn3_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/06/54/356010-v-mae-srednyaya-zarplata-belorusov-virosla-menee-chem-na-1-dollar">
                                                            В мае средняя зарплата белорусов выросла на 9 долларов
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/12/355996-lavrov-rossiya-ne-revnuet-belarus-k-es" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2015-11/rfs3zc_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/06/12/355996-lavrov-rossiya-ne-revnuet-belarus-k-es">
                                                            Лавров: Россия не ревнует Беларусь к ЕС
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/12/355965-chtobi-naselenie-ne-obijalos-lukashenko-hochet-viiti-na-nizkie-tarifi-v-jkh" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-06/4xwb2b_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/06/12/355965-chtobi-naselenie-ne-obijalos-lukashenko-hochet-viiti-na-nizkie-tarifi-v-jkh">
                                                            Чтобы население не обижалось: Лукашенко хочет выйти на низкие тарифы в ЖКХ
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                         

                    </div>
                </div>

                  

            </div>
        </div>
        <!-- end .news__items -->

</div>


<div class="l-content">
        <!-- begin .col1 -->
        <div class="col1">
            <!-- begin .breadcrumbs-module -->
            <div class="breadcrumbs-module">
                <ul class="breadcrumbs-list">
                    <li><a href="https://telegraf.by/">Главная</a></li>
                    <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                </ul>
            </div>
            <!-- end .breadcrumbs-module -->
            <!-- begin .post -->
            <div class="post">
                <div class="post-head">
                    <!-- begin .post-hea__date -->
                    <div class="post-head__date">
                        <time class="time">18:23</time>
                        <span class="date">
                            <a href="https://telegraf.by/2017/06/day-23">23</a>.
                            <a href="https://telegraf.by/2017/06">06</a>.
                            <a href="https://telegraf.by/2017">2017</a>
                        </span>
                        <i class="line"></i>
                    </div>
                    <!-- end .post-head__date -->
                    <!-- begin .post-head__title -->
                    <div class="post-head__title">
                        <h1>
                            СМИ: Штаты разрабатывают против России кибероружие 
                        </h1>
                        <a target="_blank" rel="nofollow" href="/blog/showprint?permalink=356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie" class="post-link-print"><i class="print"></i></a>
                    </div>
                    <!-- end .post-head__title -->
                </div>
                <div class="post-body">
                    
                    

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget20971"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget20971",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    
                    <div class="post_body_box">
                        
                        
                        <p>
	Барак Обама в должности президента США в 2016 году одобрил разработку электронных мер против России. Речь идет о кибероружии – &quot;цифровом эквиваленте бомбы&quot;, пишет The Washington Post (WP) в пятницу, 23 июня.</p>
<div>
	        

        <div></div></div>
<p>
	По информации газеты, это специальная секретная программа, которая позволяет выявить уязвимость в электронной инфраструктуре России и внедрить в нее &quot;импланты&quot; – все это дает возможность при необходимости вывести сетевую структуру РФ из строя. Разработка программы находится на начальной стадии.</p>
<p>
	Проведение этой операции было поручено специалистам Агентства национальной безопасности (АНБ) США. Решение об использовании программы должен будет принять нынешний президент США Дональд Трамп, однако для того, чтобы разработки продолжались, его одобрение не требуется.</p>
<p>
	Президент США может прекратить их специальным распоряжением, но такого документа до сих пор не поступало, пишет газета.</p>
<p>
	Вашингтон сможет использовать программу в случае агрессии, в том числе хакерских атак, со стороны России. В августе 2016 года ЦРУ сообщило Обаме, что хакерские атаки в США проводились лично по приказу российского президента Владимира Путина с тем, чтобы не допустить победы Хиллари Клинтон на выборах президента.</p>
<p>
	Наряду с введением новых санкций против Кремля и высылкой дипломатов Обама тогда принял решение провести серию кибератак, которые Москва смогла бы вычислить - их цель показать России возможности США в киберпространстве. Эти меры в США сочли недостаточными, указывает WP.</p>
<p>
	Отметим, Россия отрицает обвинения во вмешательстве в выборы в США – Путин заявил, что вмешавшиеся в американские выборы хакеры могли быть из США.</p>

                        
                            <p>Источник: <a target="_blank" href="http://korrespondent.net" rel='nofollow'>korrespondent.net</a></p>
                    </div>
                    <!-- begin .box -->
                    <!--
                            <div class="box breaking-box">
                                <div class="box__content">
                                    <h3>последние новости</h3>
                                    <div class="box__text">
                                        <ul class="box__text_list">
                                            <li><a href="https://telegraf.by/2017/06/54/356021-v-minske-osudili-socialnogo-pedagoga-za-izdevatelstva-nad-dochkoi">В Минске осудили социального педагога за издевательства над дочкой</a></li>
                                            <li><a href="https://telegraf.by/2017/06/54/356020-chtobi-naselenie-ne-obijalos-lukashenko-hochet-viiti-na-nizkie-tarifi-v-jkh">Чтобы население не обижалось: Лукашенко хочет выйти на низкие тарифы в ЖКХ</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
 -->
                <!-- end .box -->

                    <div style="display: block; padding: 10px 0 10px 10px; ">
                                        <!-- на самом деле 580 на 400-->
<div id='admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'); });
</script>

                    </div>
                      





                    <!-- begin .share-box -->

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget29741"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget29741",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    <!-- end .share-box -->
                    
<!-- begin .comment-box -->
<div class="comment-box">
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); </script>

    <div class="fb-comments" data-href="https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie" data-width="600" data-num-posts="10"></div>
    <!-- <img src="~/Views/Blog/image/comment.jpg" alt=""> -->
</div>
<!-- end .comment-box -->


                    <!-- begin .promo-box -->
                    <div class="promo-box promo-625_100 promo-centered">
                                        <noindex>
                    <!-- -->
<script type='text/javascript' src='//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=86&height=405&width=720&tld=telegraf.by&ctype=div' ></script>

<div style="padding-top: 20px;">

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(241197)</script>


</div>
                </noindex>

                    </div>
                    <!-- end .promo-box -->

                    <!-- begin .news-box-anoth -->
                    <div class="news-box-anoth" style="display: none;">
                        <div class="news-box-inner">
                            <div class="news-box-title">
                                НОВОСТИ ПО ТЕМЕ
                            </div>
                            <div class="news-box-text">
                                <div class="news-box-lcolumn">
                                    <a href="" class="news-box-link" id="left-slider-prev">
                                        <span class="arrow-left"></span>
                                        <span class="news-control-text">
                                            Предыдущая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-left">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/06/54/356014-v-gomele-voennoslujaschii-spas-7-letnego-malchika-tonuvshego-v-reke">В Гомеле военнослужащий спас 7-летнего мальчика, тонувшего в реке</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/06/356013-putin-vnov-posetit-okkupirovannii-krim">Путин вновь посетит оккупированный Крым</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/06/356012-privatbank-dokapitaliziruyut-na-38-5-milliardov">ПриватБанк докапитализируют на 38,5 миллиардов</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-rcolumn">
                                    <a href="" class="news-box-link" id="right-slider-prev">
                                        <span class="arrow-right"></span>
                                        <span class="news-control-text">
                                            Следующая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-right">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/06/356016-spektakl-dlya-senata-pressa-o-poroshenko-u-trampa">Спектакль для Сената. Пресса о Порошенко у Трампа </a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-ccolumn">
                                    <div class="news-box-content">
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/06/54/356017-s-1-iyulya-v-belarusi-snova-podorojayut-sigareti">С 1 июля в Беларуси снова подорожают сигареты</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/06/356018-cik-rossii-ne-razreshil-navalnomu-ballotirovatsya">ЦИК России не разрешил Навальному баллотироваться</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/06/356019-gpu-pokazala-pervie-video-s-gujvoi">ГПУ показала первые &quot;видео с Гужвой&quot;</a></p>
                                                </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- end .news-box-anoth -->

                    <!-- begin .news-box-bottom -->
                <div class="news-box-bottom">

                            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img" itemCount="3">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="#">Это Интересно </a></span>
                </div>
                
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g09df3462efa340bcb0b4006cbf68fdc0-1">
                    <div class="news__slider" box-width="199">
                        
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/06/54/355961-video-posetiteli-akvaparka-sbejali-pryamo-v-plavkah-chtobi-ne-platit" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-06/0n13nk_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                            <li><a rel="nofollow" href="https://telegraf.by/2017/06/54/355961-video-posetiteli-akvaparka-sbejali-pryamo-v-plavkah-chtobi-ne-platit" class="bar-video">video</a></li>
                                                        

                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/54/355961-video-posetiteli-akvaparka-sbejali-pryamo-v-plavkah-chtobi-ne-platit">
                                                        Видео: посетители аквапарка сбежали прямо в плавках, чтобы не платить
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/06/54/355825-v-mogileve-zaderjali-chernih-rieltorov-obmanuvshih-25-vladelcev-kvartir" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-06/enb0is_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/54/355825-v-mogileve-zaderjali-chernih-rieltorov-obmanuvshih-25-vladelcev-kvartir">
                                                        В Могилеве задержали &quot;черных риелторов&quot;, обманувших 25 владельцев квартир
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/06/46/355725-pchelki-life-reportaj-iz-kontakt-centra" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-06/g1zfgl_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2017/06/46/355725-pchelki-life-reportaj-iz-kontakt-centra" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/46/355725-pchelki-life-reportaj-iz-kontakt-centra">
                                                        Пчелки life:) — репортаж из контакт-центра
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                         

                    </div>
                </div>


            </div>
        </div>
        <!-- end .news__items -->


                    
                    
                                            <!-- begin .news__items -->
    <div class="news__items news__items_gray news__items_ask news__box-offset actual_sp" style="height: 238px">
        <div class="news__roof">
            <div class="news_roof_item">
                <div class="title"><a href="#" onclick=" return false; ">Отзыв лицензии у &quot;БСБ Банка&quot;</a></div>
            </div>
        </div>
        <div class="news__content">
            <ul class="news__slider slider-3">
                    <li>
                        <div class="item">
                            <a href="https://telegraf.by/2017/06/12/355654-kartochki-bsb-banka-prodoljat-rabotat-i-posle-25-iyunya" class="item__link">
                                    <div class="item__pic">
                                        <img src="https://telegraf.by/img2/newsmain/2016-10/uqjk1s_w648h224.jpg?r=2" alt="">
                                    </div>
                                <div class="slide-text">
                                     <div class="slide-text-item">
                                         Карточки БСБ Банка продолжат работать и после 25 июня
                                    </div>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <a href="https://telegraf.by/2017/06/8/355382-belorusam-predlojili-pomenyat-starie-karti-svoego-banka-na-novie-drugogo-banka" class="item__link">
                                    <div class="item__pic">
                                        <img src="https://telegraf.by/img2/newsmain/2016-02/gomw45_w648h224.jpg?r=1" alt="">
                                    </div>
                                <div class="slide-text">
                                     <div class="slide-text-item">
                                         Белорусам предложили поменять старые карты своего банка на новые другого банка
                                    </div>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <a href="https://telegraf.by/2017/06/54/355263-bsb-bank-razyasnil-svoim-klientam-kak-oni-mogut-vernut-dengi" class="item__link">
                                    <div class="item__pic">
                                        <img src="https://telegraf.by/img2/newsmain/2017-06/o1apsu_w648h224.jpg?r=1" alt="">
                                    </div>
                                <div class="slide-text">
                                     <div class="slide-text-item">
                                         БСБ Банк разъяснил своим клиентам, как они могут вернуть деньги
                                    </div>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <a href="https://telegraf.by/2017/06/54/355229-v-belarusi-pochti-vse-banki-razblokirovali-kartochki-bsb-banka" class="item__link">
                                    <div class="item__pic">
                                        <img src="https://telegraf.by/img2/newsmain/2016-01/1cy2h4_w648h224.jpg?r=1" alt="">
                                    </div>
                                <div class="slide-text">
                                     <div class="slide-text-item">
                                         В Беларуси почти все банки разблокировали карточки БСБ Банка
                                    </div>
                                </div>
                            </a>
                        </div>
                    </li>
                    <li>
                        <div class="item">
                            <a href="https://telegraf.by/2017/06/46/355055-zayavlenie-bsb-banka-ob-izmenenii-licenzionnih-polnomochii" class="item__link">
                                    <div class="item__pic">
                                        <img src="https://telegraf.by/img2/newsmain/2017-06/dzzomr_w648h224.jpg?r=6" alt="">
                                    </div>
                                <div class="slide-text">
                                     <div class="slide-text-item">
                                         Заявление &#171;БСБ Банка&#187; об изменении лицензионных полномочий 
                                    </div>
                                </div>
                            </a>
                        </div>
                    </li>
            </ul>
        </div>
    </div>
                                            <!-- end .news__items -->

                    
                </div>
                    <!-- end .news-box-bottom -->
                    
                    <!-- begin .promo-box -->
                    
                    <!-- end .promo-box -->
        <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider" itemCount="4">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="https://telegraf.by/rubric/world-news">Мир</a></span>
                </div>
                <div class="news__roof_navigation">
                    <ul class="news__roof_navigation js-tabs">
                        <li><a href="#tab-slider-g76876747f8334c6481838e884fd74188-1">Главное</a></li>
                    </ul>
                </div>
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g76876747f8334c6481838e884fd74188-1">
                    <div class="news__slider">
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/356018-cik-rossii-ne-razreshil-navalnomu-ballotirovatsya" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/tshamn_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/356018-cik-rossii-ne-razreshil-navalnomu-ballotirovatsya">
                                                        ЦИК России не разрешил Навальному баллотироваться
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/5b4ky0_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie">
                                                        СМИ: Штаты разрабатывают против России кибероружие 
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/356016-spektakl-dlya-senata-pressa-o-poroshenko-u-trampa" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/xacytg_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/356016-spektakl-dlya-senata-pressa-o-poroshenko-u-trampa">
                                                        Спектакль для Сената. Пресса о Порошенко у Трампа 
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/356006-v-rossii-budut-blokirovat-zerkala-zapreschennih-saitov" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/4vuwpw_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/356006-v-rossii-budut-blokirovat-zerkala-zapreschennih-saitov">
                                                        В России будут блокировать &quot;зеркала&quot; запрещенных сайтов
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/355994-smi-u-trampa-est-utrennii-ritual-svyazannii-s-rf" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/wvzbhe_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/355994-smi-u-trampa-est-utrennii-ritual-svyazannii-s-rf">
                                                        СМИ: У Трампа есть утренний ритуал, связанный с РФ
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/355995-brexit-merkel-odobrila-pervoe-predlojenie-anglii" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/fctntd_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/355995-brexit-merkel-odobrila-pervoe-predlojenie-anglii">
                                                        Brexit: Меркель одобрила первое предложение Англии
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/355983-policiya-nazvala-prichinu-pojara-v-mnogoetajke-londona" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/u2mxir_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/355983-policiya-nazvala-prichinu-pojara-v-mnogoetajke-londona">
                                                        Полиция назвала причину пожара в многоэтажке Лондона
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/06/8/355976-hakeri-rf-prodayut-paroli-britanskih-ministrov-smi" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2017-06/ofqbah_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/06/8/355976-hakeri-rf-prodayut-paroli-britanskih-ministrov-smi">
                                                        Российские хакеры продают пароли британских министров – СМИ
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>

                    </div>
                </div>






            </div>
        </div>
        <!-- end .news__items -->
                </div>
            </div>
            <!-- end .post -->
        </div>
        <!-- end .col1 -->
        <!-- begin .col2 -->
        <div class="col2">
            <!-- begin .upper -->
            <div class="upper">
                <div class="buttons-wrap">
                    <div class="button-wrap-in">
                            <a href="https://telegraf.by/2017/06/356016-spektakl-dlya-senata-pressa-o-poroshenko-u-trampa" class="button button-next"><span>Следующая новость <i class="icon-next"></i></span></a>
                                                    <a href="https://telegraf.by/2017/06/54/356014-v-gomele-voennoslujaschii-spas-7-letnego-malchika-tonuvshego-v-reke" class="button button-prev"><span>Предыдущая новость <i class="icon-prev"></i></span></a>
                    </div>
                </div>

                <div class="promo-box promo-240_400">
                                    <noindex>
                    <!-- -->
<div id='admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'); });
</script>
                </noindex>

                </div>
            </div>
            <!-- end .upper -->

            

            <div class="promo-box promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
<!--
<ins data-revive-zoneid="4" data-revive-id="f2cdecfc6442c317729ebe8f6a3219a8"></ins>
<script async src="//revive.allcom.by/www/delivery/asyncjs.php"></script>

<script type='text/javascript'> 
    OA_show(40);
 </script>
-->

                </noindex>

            </div>


     <!-- begin .index -->
                <div class="index index_yellow index__joke_box" style="padding-bottom: 5px;">
                    <div class="index__hat">
                        <div class="index__item">
                            <span class="title"><a href="https://telegraf.by/anecdots">Анекдот</a></span>
                            <a href="https://telegraf.by/anecdots" class="index__hat_link">все анекдоты</a>  
                        </div>
                    </div>
                    <div class="index__in">
                        <div class="index__content">
                            <p><p>
	- Мы никак не можем договориться о свадьбе. Я хочу пышное платье, белые цветы, ресторан у моря&hellip;</p>
<p>
	- А он?</p>
<p>
	- А он не хочет жениться.</p>
</p>
                        </div>
                        <a href="https://telegraf.by/anecdots" class="index__hat_link">еще</a>  
                    </div>
                </div>
                <!-- end .index -->



    <!-- begin .index -->
    <div class="index index_gray">
        <div class="index__hat">
            <div class="index__item">
                <span class="title"><a href="/video">Видео</a></span>
                <!-- <a href="#" class="index__hat_link">все</a> -->
            </div>
        </div>
        <div class="index__in">
            <ul class="index__slider">
                    <li>
                        <a href="https://telegraf.by/video/mcroh09opzy" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/MCROh09OPzY/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Истребитель Су-27 отгоняет F-16 НАТО от самолета министра обороны РФ</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/4qf0pn7yvuq" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/4Qf0PN7YVUQ/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Посетители аквапарка сбежали прямо в плавках, чтобы не платить</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/i8ladzsqcza" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/i8LaDZsqCzA/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Президент Коста-Рики проглотил осу во время интервью</p>
                            </div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
    <!-- end .index -->









            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<div id='admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957');
});
</script>
                </noindex>


            </div>
            
<!-- begin .index -->
<div class="index index_blue">
    <div class="index__hat">
        <div class="index__item">
            <div class="title"><a href="/project">Спецпроекты</a></div>
        </div>
    </div>
    <div class="index__in">
        <ul class="index__slider">
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/krugosvetka-20">Кругосветка</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2017/05/48/350157-shokiruyuschii-kitai-chast-3">
                                <img src="https://telegraf.by/img2/newsmain/2017-05/irb20i_w270h151.jpg" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2017/05/48/350157-shokiruyuschii-kitai-chast-3">
                                <p>Шокирующий Китай — часть 3</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/azbuka-finansov-94">Азбука финансов</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2017/04/46/349691-1-milya-za-1-pokupok-keshbek-i-drugie-bonusi-v-belarusi-predstavili-travel-kartu-compass">
                                <img src="https://telegraf.by/img2/newsmain/2017-04/vhffcg_w270h151.jpg?r=1" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2017/04/46/349691-1-milya-za-1-pokupok-keshbek-i-drugie-bonusi-v-belarusi-predstavili-travel-kartu-compass">
                                <p>1 миля за €1 покупок, кэшбек и другие бонусы: в Беларуси представили travel-карту ComPass</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2017/04/46/349357-skoda-yeti-4000-surovih-km-ili-kto-takoi-snejnii-chelovek">
                                <img src="https://telegraf.by/img2/newsmain/2017-04/brea1o_w270h151.jpg?r=1" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2017/04/46/349357-skoda-yeti-4000-surovih-km-ili-kto-takoi-snejnii-chelovek">
                                <p>Skoda Yeti. 4000 суровых км или кто такой &quot;снежный человек&quot;?</p>
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
</div>
<!-- end .index -->


            
            <!-- begin .promo-box -->
            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(221438)</script>

<div style="padding-top: 15px;">
<script type='text/javascript' src='//ad.mediawayss.com/ad/mwayss_invocation.min.js?pzoneid=85&height=250&width=300&tld=telegraf.by&ctype=div' ></script>
</div>
                </noindex>

            </div>
            <!-- end .promo-box -->

            <div class="pollBoxWizard" id="pollBoxWizard">
                
                


<!-- begin .index -->
<div class="index index_blue index_interview">
    <div class="index__hat">
        <div class="index__item">
            <span class="title"><a href="/polls">Опрос</a></span>
        </div>
    </div>


    <div class="index__in">
        <div class="index__content">
                <h3>&quot;Налог на тунеядство&quot; в Беларуси</h3>
            
            

<div class="questionBlockItem" id="pollQuestionBox45">
    <h4>А как вы относитесь к &quot;налогу на тунеядство&quot;?</h4>
        <ul class="index__content_list">
                <li>
                    <div class="radio-wrap">
                        <div class="tbl">
                            <span class="box1">
                                Все должны работать/работать легально
                            </span>
                            <span class="box2">
                                <span> <b>875</b> (18,5%)</span>
                            </span>
                        </div>
                    </div>
                </li>
                <li>
                    <div class="radio-wrap">
                        <div class="tbl">
                            <span class="box1">
                                Сам сбор – это нарушение Конституции
                            </span>
                            <span class="box2">
                                <span> <b>3392</b> (71,7%)</span>
                            </span>
                        </div>
                    </div>
                </li>
                <li>
                    <div class="radio-wrap">
                        <div class="tbl">
                            <span class="box1">
                                Я &quot;тунеядец&quot; и уже заплатил сбор
                            </span>
                            <span class="box2">
                                <span> <b>35</b> (0,7%)</span>
                            </span>
                        </div>
                    </div>
                </li>
                <li>
                    <div class="radio-wrap">
                        <div class="tbl">
                            <span class="box1">
                                Я &quot;тунеядец&quot;, но сбор не платил и буду протестовать
                            </span>
                            <span class="box2">
                                <span> <b>427</b> (9,0%)</span>
                            </span>
                        </div>
                    </div>
                </li>
        </ul>
</div>                <div class="index__button_box">
                    <a href="/polls" class="button button-vote">Посмотреть результаты</a>
			    </div>

        </div>
    </div>

 </div>
        <!-- end .index -->
 
            </div>

            
            <!-- begin .index -->
            <div class="promo-box promo-300_250 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- zone 'ZoneRight300x250' not found -->
                </noindex>

            </div>


             <!-- begin .socrb -->
<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 230px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/by.telegraf" data-width="294" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 305px;">
        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", { mode: 0, width: "295", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6' }, 68301730);
        </script>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 285px;">

        <div id="ok_group_widget"></div>
        <script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                        if (!this.executed) {
                                            this.executed = true;
                                            setTimeout(function () {
                                                OK.CONNECT.insertGroupWidget(id, did, st);
                                            }, 0);
                                        }
                                    }
                                }
                                d.documentElement.appendChild(js);
                            }(document, "ok_group_widget", "52319233114256", '{"width":295,"height":285}');
        </script>

    </div>
</div>




<!-- end .socrb -->

            <!-- end .index -->
            
        </div>
        <!-- end .col2 -->
    </div>

<div id="social-icons-box">
    <div class="social-icons">
        <ul class="social-icons-box">
            <li><a class="fb" rel="nofollow" image="{image}" onclick="return Share.facebook('https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie','СМИ: Штаты разрабатывают против России кибероружие ','{image}','')" href="#"><span>Facebook</span></a></li>
            <li><a class="vk" rel="nofollow" image="{image}" onclick="return Share.vkontakte('https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie','СМИ: Штаты разрабатывают против России кибероружие ','{image}','')" href="#"><span>VKONTAKTE</span></a></li>
            <li><a class="tw" rel="nofollow" image="{image}" onclick="return Share.twitter('https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie','СМИ: Штаты разрабатывают против России кибероружие ')" href="#"><span>Twitter</span></a></li>
            <li><a class="ok" rel="nofollow" image="{image}" onclick="return Share.odnoklassniki('https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie','СМИ: Штаты разрабатывают против России кибероружие ')" href="#"><span>odnoklassniki</span></a></li>
            <li><a href="/feed/" class="rss">rss</a></li>
            <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2017/06/356015-smi-shtati-razrabativayut-protiv-rossii-kiberorujie','СМИ: Штаты разрабатывают против России кибероружие ')" class="gp">gp</a></li>
        </ul>
    </div>
</div>




                <!-- begin .promo-box -->
    <div class="promo-box promo-980_100 promo-centered" style="clear: both; margin-top: 15px;">
                        <noindex>
                    <!-- -->
<!-- Composite Start -->
<div id="M335171ScriptRootC597663">
        <div id="M335171PreloadC597663">
        Загрузка...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M335171ScriptRootC597663")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M335171ScriptRootC597663");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=597663;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.marketgid.com/t/e/telegraf.by.597663.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
                </noindex>

    </div>
                <!-- end .promo-box -->

        </div>
<!-- end .l-wrapper -->
    </div>
<!-- end .page -->
    <!-- begin .push -->
    <div class="push"></div>
    <!-- end .push -->
    <!-- begin .footer -->
    <div class="footer">
        <div class="foot-content">
            <div class="foot-topping">
                <div class="foot-column foot-category">
                    <h3>Категории</h3>
                    <ul class="foot-col-list">
                        <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                        <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                        <li><a href="https://telegraf.by/rubric/kriminal">Происшествия</a></li>
                        <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                        <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                        <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                        <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                        <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                        <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                        <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                        <li><a href="https://telegraf.by/rubric/religion">Религия</a></li>
                        <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                        <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>

                    </ul>
                </div>
                <div class="foot-column foot-section">
                    <h3>Разделы</h3>
                    <ul class="foot-col-list">

                        <li><a href="/project">Спецпроекты</a></li>
                        <li><a href="/photoalbum"><i></i>Фото</a></li>

                        <li><a href="https://telegraf.by/rubric/opinions">Мнения</a></li>
                        <li><a href="/video">Видео</a></li>

                        
                        <li><a href="https://telegraf.by/anecdots" class="item-4">Анекдоты</a></li>
                        
                        
                        

                        
                        <li><a href="#">&nbsp;</a></li>

                    </ul>

                        <ul class="foot-col-list2" style="color: gray;font-size: 0.7em;">
                            
                        </ul>
                </div>

                <div class="foot-column foot-feedback">
                    <h3>Обратная связь</h3>
                    <ul class="foot-col-list">
                        <li><a href="/reklama" class="commercial">Реклама на сайте</a></li>
                        <li><a rel="nofollow" href="mailto:editor@telegraf.by">Письмо в редакцию</a></li>
                        <li><a href="/page/dev">Разработка</a></li>
                        <li><a href="/page/about">Информация о сайте</a></li>
                        <li><a href="/2011/11/novosti-telegraf-by-na-vashem-saite">Новости Telegraf.by на вашем сайте</a></li>
                    </ul>
                </div>
            </div>
            <div class="foot-down">
                <!-- begin .foot-logo -->
                <div class="foot-logo">
                    <a href="/" class="foot-logo-bg">
                        Telegraf.by
                    </a>
                </div>
                <!-- end .foot-logo -->
                <!-- begin .foot-copy -->
                <div class="foot-copy">
                    <div class="foot-copy-box">
                        © 2005-2017 Телеграф - новости Беларуси и мира
                        Все права соблюдены.
                    </div>
                </div>
                <!-- end .foot-copy -->
                <!-- begin .foot-social-icons -->
                <div class="foot-social-icons">
                    <ul class="foot-social-list">
                        <li><a rel="nofollow" href="https://telegraf.by/feed/rubric" class="rss" target="_blank" rel="nofollow">rss</a></li>
                        <li><a rel="nofollow" href="https://vk.com/by.telegraf" class="vk" target="_blank" rel="nofollow">vk</a></li>
                        <li><a rel="nofollow" href="https://www.facebook.com/by.telegraf" class="fb" target="_blank" rel="nofollow">fb</a></li>
                        <li><a rel="nofollow" href="https://plus.google.com/114718521671805356908/posts" class="gp" target="_blank" rel="nofollow">gp</a></li>
                    </ul>
                </div>
                <!-- end .foot-social-icons -->
            </div>
        </div>
    </div>
    <!-- end .footer -->
<!-- begin .modal__overlay -->
<div class="modal__overlay"></div>
<!-- end .modal__overlay -->
<!-- begin .modal -->
<div id="myModal" class="modal fade">
    <div class="modal-dialog" style="height: 486px;">
        <form action="https://passport.yandex.ru/for/telegraf.by?mode=auth" method="post">
            <div class="modal__top">
                <h3>войти в почту</h3>
            </div>
            <input type="hidden" name="domain" value="telegraf.by">
            <div class="modal__inner">
                
                <div class="field">
                    <label for="">Email</label>
                    <input name="login" type="text" tabindex="1" placeholder="john_doe" />
                    
                    <span class="field-complete">@telegraf.by</span>
                </div>
                <div class="field">
                    <label for="">Пароль</label>
                    <input name="retpath" type="hidden" value="https://mail.yandex.ru/for/telegraf.by" />
                    <input maxlength="100" name="passwd" type="password" tabindex="2" placeholder="••••••••" />
                    
                </div>
                <div class="button">
                    <input name="In" type="submit" value="Вход" tabindex="5" class="button button-login button-block" />
                    
                </div>
                <div class="link-box">
                    <a href="/page/biz_by_and_me_by" class="link-users">Пользователям почты @me.by и @biz.by</a>
                </div>
            </div>
        </form>
        <a href="#" class="close" data-dismiss="modal"><span aria-hidden="true">×</span>close</a>
    </div>
</div>
<!-- end .modal -->
<script src="/Scripts/site/gallery.js"></script>



<script type="text/javascript" src="https://telegraf.by/scripts/gemius.js"></script>

 
		<!-- Yandex.Metrika counter -->
		<div style="display: none;"><script type="text/javascript">
                            			(function(w, c) {
                            				(w[c] = w[c] || []).push(function() {
                            					try {
                            						w.yaCounter61697 = new Ya.Metrika({
                            							id: 61697,
                            							clickmap: true,
                            							trackLinks: true,
                            							type: 1
                            						});
                            					} catch(e) {
                            					}
                            				});
                            			})(window, 'yandex_metrika_callbacks');
                            		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/61697?cnt-class=1" style="position: absolute; left: -9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
 

	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-16632131-5']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<img src="https://counter.yadro.ru/hit?r' +
escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
';' + Math.random() +
'" alt="">')//--></script><!--/LiveInternet-->




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>




    <div class="jqEasySlidePanel invisible">
        <a href="#" id="trigger2" class="trigger right">Admin</a>
        <div id="slidePanel" class="panel right">
        </div>

        <script type="text/javascript">
            $(document).ready(function () {
                function initAdminSlidePanel(url, urlParams) {
                    $('#slidePanel').load(url, urlParams, function (data) {
                        if (data != "") {

                            $('#slidePanel').slidePanel({
                                triggerName: '#trigger2',
                                triggerTopPos: '10px',
                                panelTopPos: '10px',
                                position: 'fixed'
                            });
                            $('.jqEasySlidePanel').fadeIn('fast');
                            $('.jqEasySlidePanel').removeClass('invisible');
                        }
                    });
                }

                
        initAdminSlidePanel('/admin/home/getadminpanel', {view : "ShowNews", id:'594d34b9e19c9f0b74af9b58'});

            });
        </script>
    </div>

</body>
</html>

<!--  generated date 23.06.2017 19:47:34 -->
