
<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title>В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя | Telegraf.by</title>
    <meta name="description"/>

       <link rel="canonical" href="https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya"/>
<link rel="stylesheet" type="text/css" href="/Content/site/style/styles.css?v=4">
<!--[if lt IE 9]><link rel="stylesheet" href="/Content/site/style/ie-8.css"><![endif]-->
<!--[if lt IE 8]><link rel="stylesheet" href="/Content/site/style/ie-7.css"><![endif]-->
<link rel="stylesheet" type="text/css" href="/Content/site/style/galleriffic.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/bottom-thumbs.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/custom.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/telegraf.css?v=12">
<script src="/Scripts/site/jquery-1.9.1.js"></script>
<script src="/Scripts/jquery.unobtrusive-ajax.js"></script>
<script src="/Scripts/site/jquery.bxslider.min.js"></script>
<script src="/Scripts/site/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/Scripts/site/jquery.fancybox.pack.js"></script>

<script src="/Scripts/site/jquery.twbsPagination.min.js"></script>
<script src="/Scripts/site/jquery.flexslider-min.js"></script>

<script src="/Scripts/site/jquery.history.js"></script>
<script src="/Scripts/site/jquery.galleriffic.js"></script>
<script src="/Scripts/site/jquery.opacityrollover.js"></script>

<script src="/Scripts/site/main.js?v=3"></script>
<script src="/Scripts/site/bootstrap.min.js"></script>
<script src="/Scripts/site/carousel.js"></script>
<script src="/Scripts/site/share42.js"></script>
<script src="/Scripts/site/jquery.cycle.all.min.js"></script>
<script src="/Scripts/site/jquery.slidePanel.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<script type='text/javascript' src='https://telegraf.by/ads/www/delivery/spcjs.php?id=1'></script>

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57">
<link href="/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">




 



<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>



<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '7529d9c3-f0ea-4a84-bdc3-5befc6d3d65c',
            ph: 'admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'c611bb8d-1330-461d-a63c-3d9471ed9222',
            ph: 'admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957',
            i: 'inv-nets',  zIndex:99999
        });
        
        admixerML.defineSlot({
            z: '42ce0a47-aa85-4f5c-ad2a-0970fa9f95dd',
            ph: 'admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '9b6098d1-e7f9-4ace-9564-8992acb6ca2d',
            ph: 'admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '04aa17ad-efd7-419d-9183-e7f59d09baa3',
            ph: 'admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957',
            i: 'inv-nets', zIndex: 9999999
        });
        
        admixerML.defineSlot({
            z: '97aba6dd-2f53-4396-bf99-db4d3b8d8d49',
            ph: 'admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957',
            i: 'inv-nets'
        });

        admixerML.defineSlot({
            z: 'a7781aed-986f-49a9-8837-5fba6612cc59',
            ph: 'admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957',
            i: 'inv-nets'
        });
    
		admixerML.defineSlot({z: '53a3062c-9429-489d-8775-16099c9f0733', ph: 'admixer_53a3062c9429489d877516099c9f0733_zone_18399_sect_2214_site_1957', i: 'inv-nets', zIndex: '-1000'});
        
		admixerML.singleRequest();
    });
</script>

<meta property="fb:pages" content="544925452203959" />


    

    
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya">
    
    <meta property="og:title" content="В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя" />
    <meta property="og:description" content="4 декабря на территории мастерских ЗАО в деревне Головнинцы Ляховичского района грузовик соскочил с домкрата. Водитель получил смертельную травму. Об этом сообщил официальный представитель УВД Брестского облисполкома Сергей Дученко. " />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya" />
    <meta property="fb:app_id" content="480089588852655" />

            <meta property="og:image" content="https://telegraf.by/img2/newsmain/2017-12/fo1j3p_w631h356.jpg?r=1" />
        <meta property="fb:admins" content="544925452203959" />
        <!--3a9f6b4e--> <!--3a9f6b4e-->
        <!-- (C)2000-2012 Gemius SA - gemiusAudience / telegraf.by / Kirme -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('AqWab_LJdv5_clBaPlYuWuUVnFkp1KQRyBvQyKYeI4..v7');
//--><!]]>
</script>


        <!--
          <PageMap>
              <DataObject type="date">
                  <Attribute name="displaydate" value="8 декабря 2017, 12:32"/>
                  <Attribute name="sdate" value="20171208"/>
                  <Attribute name="stime" value="1232"/>
                  <Attribute name="sdatetime" value="201712081232"/>
              </DataObject>
              <DataObject type="thumbnail">
                  <Attribute name="src" value="https://telegraf.by/img2/newsmain/2017-12/fo1j3p_w145h81.jpg?r=1"/>
                  <Attribute name="width" value="145"/>
                  <Attribute name="height" value="81"/>
              </DataObject>
              <DataObject type="action">
                  <Attribute name="label" value="Читать новость"/>
                  <Attribute name="url" value="https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya"/>
                  <Attribute name="class" value="fullscreen"/>
              </DataObject>

              <DataObject type="document">
                  <Attribute name="title">4 декабря на территории мастерских ЗАО в деревне Головнинцы Ляховичского района грузовик соскочил с домкрата. Водитель получил смертельную травму. Об этом сообщил официальный представитель УВД Брестского облисполкома Сергей Дученко. </Attribute>
              </DataObject>
          </PageMap>
            -->
 



</head>
<body>

<div id='admixer_53a3062c9429489d877516099c9f0733_zone_18399_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_53a3062c9429489d877516099c9f0733_zone_18399_sect_2214_site_1957');
});
</script>


<div id='admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957' style='z-index:999999;'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957'); });
</script>

<div id='admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function() { admixerML.display('admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'); });
</script>



<!-- begin #right-banner -->
<!-- end #right-banner -->
<!-- begin .page -->
<div class="page" style="position:relative;">

            <!-- begin .header-->
        <div class="header">
            <div class="header-content">
                <div class="header-top-box">
                    <div class="header-logo">
                        <a href="https://telegraf.by/" class="header-logo-bg">
                            Telegraf.by - архив новостей
                        </a>
                    </div>
                    <div class="header-day-container">
                        <div class="header-day-text">
                            08 декабря 2017, пятница, 12:57
                        </div>
                    </div>
                    <div class="header-search-bar">
                        <div class="header-search-wrap">
                            <form class="header-search-form" action="/page/search" method="get">
                                <input type="text" name="q" id="" class="header-search-input" placeholder="Поиск по сайту">
                                <input type="submit" value="" class="header-search-button">
                            </form>
                        </div>
                    </div>
                    <div class="header-right-bar">




 <div class="header-right-t-box">
    <div class="header-weath-widget-wrap">
        <a href="#" class="header-weath-widget js-toggle">
            <i class="marker"></i>
            <div class="header-icon-weath">
                <i class="icon-weather icon-weath-2"></i>
            </div>
            <div class="header-weath-main">
                <span>+2°C </span>
                <div class="header-weath-prognosis">
                    Завтра +1°C
                </div>
            </div>
        </a>
        <!-- begin .sub-box -->
        <div class="sub-box">

            <a href="#" class="header-weath-widget">
                <div class="header-weath-box">
                    <i class="marker"></i>
                    <div class="header-icon-weath">
                        <i class="icon-weather icon-weath-2"></i>
                    </div>
                    <div class="header-weath-main">
                        <span>+2°C </span>
                        <div class="header-weath-prognosis">
                            Завтра +1°C
                        </div>
                    </div>
                </div>
                <div class="header-weath-line"></div>
                <div class="header-weath-info">
                    <div class="header-weath-cel">
                        <span class="title">
                            Атм. дав.
                        </span>
                        <span class="value">750 мм</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Ветер
                        </span>
                        <span class="value">3 м/с</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Влаж.
                        </span>
                        <span class="value">83%</span>
                    </div>
                </div>
            </a>
        </div>
        <!-- end .sub-box -->
    </div>


</div>




                        <div class="header-right-b-box">
                            <div class="header-rate-box">
                                <div class="header-rate-box-label">
                                    <a href="https://telegraf.by/exchange" class="header-rate-box-link">Курсы / Конвертер</a>
                                </div>
                                <div class="header-rate-content">
                                    <ul class="header-rate-items">

<li>$ 2,04 <i class="icon-cy increase-cy"></i></li>
                                            <li>€ 2,4 <i class="icon-cy increase-cy"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-menu-middle">
                    <div class="header-menu-middle-inbox">
                        <div class="header-menu-middle-l">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/project" class="item-1">спецпроекты</a></li>
                                <li><a href="https://telegraf.by/rubric/opinions" class="item-2">мнения</a></li>
                                
                                <li><a href="https://telegraf.by/anecdots" class="item-4">анекдоты</a></li>
                                <li><a href="https://telegraf.by/w/animals/" class="item-4">Живой мир</a></li>
                                
                                
                            </ul>
                        </div>
                        <div class="header-menu-middle-r">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/video" class="video"><i></i>Видео<span class="divider"></span></a></li>
                                <li><a href="https://telegraf.by/photoalbum" class="photo"><i></i>Фото</a></li>
                                <li><a href="#" class="mail" data-toggle="modal" data-target="#myModal"><i></i>Войти в почту</a></li>
                                <li><a href="https://telegraf.by/reklama" class="commercial">Реклама на сайте</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="header-menu-bottom">
                    <div class="header-menu-bottom-wrap">
                        <ul class="header-menu-bottom-list">
                            <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                            <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                            <li><a href="https://telegraf.by/rubric/proisshestviya">Происшествия</a></li>
                            <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                            <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                            <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                            <li><a href="https://telegraf.by/rubric/obrazovanie">Образование</a></li>
                            <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                            <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                            <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                            <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                            <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                            <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
            <!-- end .header -->
    <!-- begin .l-wrapper -->
    <div class="l-wrapper">

    


<div style="padding: 15px 5px 0 5px; overflow: hidden; max-height: 150px;" class="blog_main_news">
            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img v2" itemCount="4">
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g5c3646a774ca4351b9fb4546fd50bdc8-1">
                    <div class="news__slider" box-width="231">
                         
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/48/375167-v-belarusi-peresmotryat-sistemu-oplati-truda-bankirov" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2016-06/g5cwyo_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/12/48/375167-v-belarusi-peresmotryat-sistemu-oplati-truda-bankirov">
                                                            В Беларуси пересмотрят систему оплаты труда банкиров
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/8/375184-pontonnaya-pereprava-ili-parom-chem-zamenyat-tresnuvshii-most-v-jitkovichskom-raione" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/nzymry_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/12/8/375184-pontonnaya-pereprava-ili-parom-chem-zamenyat-tresnuvshii-most-v-jitkovichskom-raione">
                                                            Понтонная переправа или паром – чем заменят треснувший мост в Житковичском районе
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/8/375180-nazvani-glavnie-memi-2017-goda" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/uakof3_w228h132.jpg" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/12/8/375180-nazvani-glavnie-memi-2017-goda">
                                                            Названы главные мемы 2017 года
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/8/375170-prokopenya-10-istorii-vokrug-blokcheina-kotorimi-on-pohoj-na-internet-konca-90-h" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2015-04/x4xuml_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2017/12/8/375170-prokopenya-10-istorii-vokrug-blokcheina-kotorimi-on-pohoj-na-internet-konca-90-h">
                                                            Прокопеня: 10 историй вокруг блокчейна, которыми он похож на интернет конца 90-х
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                         

                    </div>
                </div>

                  

            </div>
        </div>
        <!-- end .news__items -->

</div>


<div class="l-content">
        <!-- begin .col1 -->
        <div class="col1">
            <!-- begin .breadcrumbs-module -->
            <div class="breadcrumbs-module">
                <ul class="breadcrumbs-list">
                    <li><a href="https://telegraf.by/">Главная</a></li>
                    <li><a href="https://telegraf.by/rubric/avarii-dtp">Аварии, ДТП</a></li>
                </ul>
            </div>
            <!-- end .breadcrumbs-module -->
            <!-- begin .post -->
            <div class="post">
                <div class="post-head">
                    <!-- begin .post-hea__date -->
                    <div class="post-head__date">
                        <time class="time">12:32</time>
                        <span class="date">
                            <a href="https://telegraf.by/2017/12/day-08">08</a>.
                            <a href="https://telegraf.by/2017/12">12</a>.
                            <a href="https://telegraf.by/2017">2017</a>
                        </span>
                        <i class="line"></i>
                    </div>
                    <!-- end .post-head__date -->
                    <!-- begin .post-head__title -->
                    <div class="post-head__title">
                        <h1>
                            В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя
                        </h1>
                        <a target="_blank" rel="nofollow" href="/blog/showprint?permalink=375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya" class="post-link-print"><i class="print"></i></a>
                    </div>
                    <!-- end .post-head__title -->
                </div>
                <div class="post-body">
                    
                        <div class="post-inbox">
                            <img src="https://telegraf.by/img2/newsmain/2017-12/fo1j3p_w631h356.jpg?r=1" width="631" height="356" alt="">
                            <div class="social-icons">
                                <ul class="social-icons-box">
                                    <li><a class="fb" rel="nofollow" onclick="return Share.facebook('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya', 'В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя', 'https://telegraf.by/img2/newsmain/2017-12/fo1j3p_w145h81.jpg?r=1', '4 декабря на территории мастерских ЗАО в деревне Головнинцы Ляховичского района грузовик соскочил с домкрата. Водитель получил смертельную травму. Об этом сообщил официальный представитель УВД Брестского облисполкома Сергей Дученко. ') " href="#"><span>Facebook</span></a></li>
                                    <li><a class="vk" rel="nofollow" onclick="return Share.vkontakte('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya', 'В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя', 'https://telegraf.by/img2/newsmain/2017-12/fo1j3p_w145h81.jpg?r=1', '4 декабря на территории мастерских ЗАО в деревне Головнинцы Ляховичского района грузовик соскочил с домкрата. Водитель получил смертельную травму. Об этом сообщил официальный представитель УВД Брестского облисполкома Сергей Дученко. ') " href="#"><span>VKONTAKTE</span></a></li>
                                    <li><a class="tw" rel="nofollow" onclick="return Share.twitter('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya', 'В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя') " href="#"><span>Twitter</span></a></li>
                                    <li><a class="ok" rel="nofollow" onclick="return Share.odnoklassniki('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya', 'В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя') " href="#"><span>odnoklassniki</span></a></li>
                                    <li><a href="/feed/" class="rss">rss</a></li>
                                    <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya', 'В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя') " class="gp">gp</a></li>
                                </ul>
                            </div>
                            

                        </div>
                    

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget9898"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget9898",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    
                        <p class="preview">4 декабря на территории мастерских ЗАО в деревне Головнинцы Ляховичского района грузовик соскочил с домкрата. Водитель получил смертельную травму. Об этом сообщил официальный представитель УВД Брестского облисполкома Сергей Дученко. </p>
                    <div class="post_body_box">
                        
                        
                        <p>
	Погибший мужчина, 1960 года рождения, в момент происшествия чинил свой служебный МАЗ в боксе для ремонта транспорта, сообщает <a href="http://belta.by" rel="nofollow" target="_blank">БелТА</a>.</p>
<p>
	Осуществляя замену колеса, водитель случайно зацепил домкрат, потянувшись за монтировкой. Грузовик соскочил и смертельно травмировал мужчину.</p>
<p>
	По факту несчастного случая на производстве проводится проверка. </p>

                        
                    </div>
                    <!-- begin .box -->
                    <!--
                            <div class="box breaking-box">
                                <div class="box__content">
                                    <h3>последние новости</h3>
                                    <div class="box__text">
                                        <ul class="box__text_list">
                                            <li><a href="https://telegraf.by/2017/12/8/375205-mchs-dvijenie-po-tresnuvshemu-mostu-vozle-turova-polnostyu-zaprescheno">МЧС: движение по треснувшему мосту возле Турова полностью запрещено</a></li>
                                            <li><a href="https://telegraf.by/2017/12/375206-za-masshtabnoi-kiberatakoi-badrabbit-stoit-rossiiskaya-struktura-smi">За масштабной кибератакой BadRabbit стоит российская структура – СМИ</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
 -->
                <!-- end .box -->

                    <div style="display: block; padding: 10px 0 10px 10px; ">
                                        <!-- на самом деле 580 на 400-->
<div id='admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'); });
</script>

                    </div>
                      





                    <!-- begin .share-box -->

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget24679"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget24679",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    <!-- end .share-box -->
                    
<!-- begin .comment-box -->
<div class="comment-box">
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); </script>

    <div class="fb-comments" data-href="https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya" data-width="600" data-num-posts="10"></div>
    <!-- <img src="~/Views/Blog/image/comment.jpg" alt=""> -->
</div>
<!-- end .comment-box -->


                    <!-- begin .promo-box -->
                    <div class="promo-box promo-625_100 promo-centered">
                                        <noindex>
                    <!-- -->

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(241197)</script>


 
                </noindex>

                    </div>
                    <!-- end .promo-box -->

                    <!-- begin .news-box-anoth -->
                    <div class="news-box-anoth" style="display: none;">
                        <div class="news-box-inner">
                            <div class="news-box-title">
                                НОВОСТИ ПО ТЕМЕ
                            </div>
                            <div class="news-box-text">
                                <div class="news-box-lcolumn">
                                    <a href="" class="news-box-link" id="left-slider-prev">
                                        <span class="arrow-left"></span>
                                        <span class="news-control-text">
                                            Предыдущая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-left">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/12/375198-etnicheskih-vengrov-na-zakarpate-uje-gorazdo-menshe-klimkin">Этнических венгров на Закарпатье уже гораздо меньше – Климкин</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/12/375197-v-es-schitayut-migraciyu-problemoi-dlya-neskolkih-pokolenii">В ЕС считают миграцию проблемой для нескольких поколений</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/12/375199-voennie-pokazali-posledstviya-obstrela-vodyanogo">Военные показали последствия обстрела Водяного</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-rcolumn">
                                    <a href="" class="news-box-link" id="right-slider-prev">
                                        <span class="arrow-right"></span>
                                        <span class="news-control-text">
                                            Следующая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-right">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2017/12/8/375202-v-rossii-shkolnica-umerla-posle-draki-s-odnoklassnicei">В России школьница умерла после драки с одноклассницей</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-ccolumn">
                                    <div class="news-box-content">
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/12/375207-v-rossii-obyasnili-otkuda-mog-vzyatsya-rutenii-v-evrope">В России объяснили, откуда мог взяться рутений в Европе</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/12/8/375203-eset-36-belorusov-stolknulis-s-incidentami-kiberbezopasnosti-v-2017-godu">ESET: 36% белорусов столкнулись с инцидентами кибербезопасности в 2017 году </a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2017/12/375201-chehiya-toje-hochet-perenesti-posolstvo-v-ierusalim">Чехия тоже хочет перенести посольство в Иерусалим</a></p>
                                                </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- end .news-box-anoth -->

                    <!-- begin .news-box-bottom -->
                <div class="news-box-bottom">

                            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img" itemCount="3">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="#">Это Интересно </a></span>
                </div>
                
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-gd4cb950b87e64fc78f05a08d88bcabf0-1">
                    <div class="news__slider" box-width="199">
                        
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/12/54/375043-forbes-nazval-muzikantov-s-samim-visokim-dohodom-v-2017-godu" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-12/dxrftn_w228h132.jpg?r=1" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2017/12/54/375043-forbes-nazval-muzikantov-s-samim-visokim-dohodom-v-2017-godu" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/375043-forbes-nazval-muzikantov-s-samim-visokim-dohodom-v-2017-godu">
                                                        Forbes назвал музыкантов с самым высоким доходом в 2017 году
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/12/12/374855-dashe-mart-ochen-tyajelo-vlitsya-v-moskovskii-ritm" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-12/brf3nm_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/12/374855-dashe-mart-ochen-tyajelo-vlitsya-v-moskovskii-ritm">
                                                        Даше Март очень тяжело влиться в московский ритм
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2017/12/54/374784-foto-pticefabrika-v-gorodke-vipustila-yaica-s-telefonom-mchs" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2017-12/212quj_w228h132.jpg?r=1" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2017/12/54/374784-foto-pticefabrika-v-gorodke-vipustila-yaica-s-telefonom-mchs" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/374784-foto-pticefabrika-v-gorodke-vipustila-yaica-s-telefonom-mchs">
                                                        Фото: птицефабрика в Городке выпустила яйца с телефоном МЧС
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                         

                    </div>
                </div>


            </div>
        </div>
        <!-- end .news__items -->


                    
                    
                    
                    
                </div>
                    <!-- end .news-box-bottom -->
                    
                    <!-- begin .promo-box -->
                    
                    <!-- end .promo-box -->
        <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider" itemCount="4">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="https://telegraf.by/rubric/avarii-dtp">Аварии, ДТП</a></span>
                </div>
                <div class="news__roof_navigation">
                    <ul class="news__roof_navigation js-tabs">
                        <li><a href="#tab-slider-gb35252ddf4b34dee912c2729111ea8fb-1">Главное</a></li>
                    </ul>
                </div>
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-gb35252ddf4b34dee912c2729111ea8fb-1">
                    <div class="news__slider">
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/8/375175-v-prujanskom-raione-jenschina-na-mazde-viehala-na-trassu-pod-maz-i-pogibla" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/dnt0cf_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/8/375175-v-prujanskom-raione-jenschina-na-mazde-viehala-na-trassu-pod-maz-i-pogibla">
                                                        В Пружанском районе &quot;Мазда&quot; выехала под МАЗ: водитель погибла
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/54/375110-sk-v-gibeli-5-detei-na-pereezde-v-ivanovskom-raione-vinovat-voditel" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/wgqryx_w145h81.jpg?r=1" alt="">
                                                </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2017/12/54/375110-sk-v-gibeli-5-detei-na-pereezde-v-ivanovskom-raione-vinovat-voditel" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/375110-sk-v-gibeli-5-detei-na-pereezde-v-ivanovskom-raione-vinovat-voditel">
                                                        СК: в гибели 5 детей на переезде в Ивановском районе виноват водитель
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/54/375109-v-minske-voditel-mashini-medpomoschi-vrezalsya-v-volvo-iz-za-insulta" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/lbagtm_w145h81.jpg?r=1" alt="">
                                                </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2017/12/54/375109-v-minske-voditel-mashini-medpomoschi-vrezalsya-v-volvo-iz-za-insulta" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/375109-v-minske-voditel-mashini-medpomoschi-vrezalsya-v-volvo-iz-za-insulta">
                                                        В Минске водитель машины медпомощи врезался в Volvo из-за инсульта
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/54/375061-mikroavtobus-popal-v-dtp-v-dzerjinskom-raione-pogib-passajir" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/aevkcr_w145h81.jpg?r=1" alt="">
                                                </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2017/12/54/375061-mikroavtobus-popal-v-dtp-v-dzerjinskom-raione-pogib-passajir" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/375061-mikroavtobus-popal-v-dtp-v-dzerjinskom-raione-pogib-passajir">
                                                        Микроавтобус попал в ДТП в Дзержинском районе: погиб пассажир
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/48/375020-v-osipovichskom-raione-sgorel-avtofurgon" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/ggduns_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/48/375020-v-osipovichskom-raione-sgorel-avtofurgon">
                                                        В Осиповичском районе сгорел автофургон
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/54/374934-minchanka-kotoruyu-na-ostanovke-sbilo-koleso-ot-gruzovika-popala-v-bolnicu" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newscontent/2017-12/hmjauk_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/374934-minchanka-kotoruyu-na-ostanovke-sbilo-koleso-ot-gruzovika-popala-v-bolnicu">
                                                        Минчанка, которую на остановке сбило колесо от грузовика, попала в больницу
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/54/374920-dtp-vozle-tc-zamok-gruzovik-bil-bez-tehosmotra-voditel-zaderjan" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newscontent/2017-12/4xtfsw_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/374920-dtp-vozle-tc-zamok-gruzovik-bil-bez-tehosmotra-voditel-zaderjan">
                                                        ДТП возле ТЦ &quot;Замок&quot;: грузовик был без техосмотра, водитель задержан
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2017/12/54/374867-otorvavsheesya-ot-gruzovika-koleso-sbilo-jenschinu-na-ostanovke-v-minske" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2017-12/ta0ski_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2017/12/54/374867-otorvavsheesya-ot-gruzovika-koleso-sbilo-jenschinu-na-ostanovke-v-minske">
                                                        Оторвавшееся от грузовика колесо сбило женщину на остановке в Минске
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>

                    </div>
                </div>






            </div>
        </div>
        <!-- end .news__items -->
                </div>
            </div>
            <!-- end .post -->
        </div>
        <!-- end .col1 -->
        <!-- begin .col2 -->
        <div class="col2">
            <!-- begin .upper -->
            <div class="upper">
                <div class="buttons-wrap">
                    <div class="button-wrap-in">
                            <a href="https://telegraf.by/2017/12/8/375202-v-rossii-shkolnica-umerla-posle-draki-s-odnoklassnicei" class="button button-next"><span>Следующая новость <i class="icon-next"></i></span></a>
                                                    <a href="https://telegraf.by/2017/12/375198-etnicheskih-vengrov-na-zakarpate-uje-gorazdo-menshe-klimkin" class="button button-prev"><span>Предыдущая новость <i class="icon-prev"></i></span></a>
                    </div>
                </div>

                <div class="promo-box promo-240_400" style="overflow: visible;">
                                    <noindex>
                    <!-- -->
<div id='admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'); });
</script>
                </noindex>

                </div>
            </div>
            <!-- end .upper -->

            

            <div class="promo-box promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
<!--
<ins data-revive-zoneid="4" data-revive-id="f2cdecfc6442c317729ebe8f6a3219a8"></ins>
<script async src="//revive.allcom.by/www/delivery/asyncjs.php"></script>

<script type='text/javascript'> 
    OA_show(40);
 </script>
-->

                </noindex>

            </div>


     <!-- begin .index -->
                <div class="index index_yellow index__joke_box" style="padding-bottom: 5px;">
                    <div class="index__hat">
                        <div class="index__item">
                            <span class="title"><a href="https://telegraf.by/anecdots">Анекдот</a></span>
                            <a href="https://telegraf.by/anecdots" class="index__hat_link">все анекдоты</a>  
                        </div>
                    </div>
                    <div class="index__in">
                        <div class="index__content">
                            <p><p>
	В понедельник утром сантехник Сидоров был найден убитым в подъезде своего дома. Соседи утверждают, что видели его таким уже не раз.</p>
</p>
                        </div>
                        <a href="https://telegraf.by/anecdots" class="index__hat_link">еще</a>  
                    </div>
                </div>
                <!-- end .index -->



    <!-- begin .index -->
    <div class="index index_gray">
        <div class="index__hat">
            <div class="index__item">
                <span class="title"><a href="/video">Видео</a></span>
                <!-- <a href="#" class="index__hat_link">все</a> -->
            </div>
        </div>
        <div class="index__in">
            <ul class="index__slider">
                    <li>
                        <a href="https://telegraf.by/video/hewfpje4i34" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/HEwFpjE4I34/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>В Литве полиция остановила велосипедиста на скорости 90 км/ч</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/yl9snrolk-i" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/YL9sNrOlK-I/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Экстремалы в вингсьютах прыгнули с горы и влетели в самолет на ходу</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/05cwpyqgbc0" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/05cwpyqGbc0/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Видео аварии на скорости 140 км/ч на перекрестке в Бресте</p>
                            </div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
    <!-- end .index -->









            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- zone '240х400 (правый) средний' not found -->
                </noindex>


            </div>
            
<!-- begin .index -->
<div class="index index_blue">
    <div class="index__hat">
        <div class="index__item">
            <div class="title"><a href="/project">Спецпроекты</a></div>
        </div>
    </div>
    <div class="index__in">
        <ul class="index__slider">
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2017/11/46/371117-changan-cs-35-otkritie-ushedshego-leta">
                                <img src="https://telegraf.by/img2/newsmain/2017-11/3hu2jk_w270h151.jpg?r=1" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2017/11/46/371117-changan-cs-35-otkritie-ushedshego-leta">
                                <p>Changan CS 35 — открытие ушедшего лета</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/putevoditel-telegrafa-po-isla-49">Путеводитель Телеграфа по Исландии</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2017/09/46/365494-70-km-ch-po-gornim-dorogam">
                                <img src="https://telegraf.by/img2/newsmain/2017-09/hl1y44_w270h151.jpg?r=1" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2017/09/46/365494-70-km-ch-po-gornim-dorogam">
                                <p>70 км/ч по горным дорогам</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2017/09/48/364510-u-kakih-bankov-v-belarusi-samie-krutie-mobilnie-prilojeniya">
                                <img src="https://telegraf.by/img2/newsmain/2017-09/epgd3y_w270h151.jpg" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2017/09/48/364510-u-kakih-bankov-v-belarusi-samie-krutie-mobilnie-prilojeniya">
                                <p>У каких банков в Беларуси самые крутые мобильные приложения</p>
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
</div>
<!-- end .index -->


            
            <!-- begin .promo-box -->
            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(221438)</script>

                </noindex>

            </div>
            <!-- end .promo-box -->

            <div class="pollBoxWizard" id="pollBoxWizard">
                
                


<!-- begin .index -->
<div class="index index_blue index_interview">
    <div class="index__hat">
        <div class="index__item">
            <span class="title"><a href="/polls">Опрос</a></span>
        </div>
    </div>


    <div class="index__in">
        <div class="index__content">
                <h3>Новый год 2018</h3>
            
            

<div class="questionBlockItem" id="pollQuestionBox58">
    <h4>Как вы будете встречать Новый год?</h4>
<form action="/poll/submitpollwizard/58" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#pollBoxWizard" id="form0" method="post">        <ul class="index__content_list">
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_262" value="262" />
        <label style="margin-left:-15px;" for="answer_262"></label>
        <label for="answer_262">Дома с семьей</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_263" value="263" />
        <label style="margin-left:-15px;" for="answer_263"></label>
        <label for="answer_263">Пойду в гости к друзьям/родственникам</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_264" value="264" />
        <label style="margin-left:-15px;" for="answer_264"></label>
        <label for="answer_264">В ресторане/коттедже/усадьбе</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_265" value="265" />
        <label style="margin-left:-15px;" for="answer_265"></label>
        <label for="answer_265">Уеду в другую страну/другой город</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_266" value="266" />
        <label style="margin-left:-15px;" for="answer_266"></label>
        <label for="answer_266">Другое</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_267" value="267" />
        <label style="margin-left:-15px;" for="answer_267"></label>
        <label for="answer_267">Еще не решено</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_268" value="268" />
        <label style="margin-left:-15px;" for="answer_268"></label>
        <label for="answer_268">Я не отмечаю Новый год</label>
    </li>
        </ul>
    <button class="button button-vote" type="submit">Голосовать</button>
</form></div>
        </div>
    </div>

 </div>
        <!-- end .index -->
 
            </div>

            
            <!-- begin .index -->
            <div class="promo-box promo-300_250 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- zone 'ZoneRight300x250' not found -->
                </noindex>

            </div>


             <!-- begin .socrb -->
<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 230px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/by.telegraf" data-width="294" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 305px;">
        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", { mode: 0, width: "295", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6' }, 68301730);
        </script>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 285px;">

        <div id="ok_group_widget"></div>
        <script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                        if (!this.executed) {
                                            this.executed = true;
                                            setTimeout(function () {
                                                OK.CONNECT.insertGroupWidget(id, did, st);
                                            }, 0);
                                        }
                                    }
                                }
                                d.documentElement.appendChild(js);
                            }(document, "ok_group_widget", "52319233114256", '{"width":295,"height":285}');
        </script>

    </div>
</div>




<!-- end .socrb -->

            <!-- end .index -->
            
        </div>
        <!-- end .col2 -->
    </div>

<div id="social-icons-box">
    <div class="social-icons">
        <ul class="social-icons-box">
            <li><a class="fb" rel="nofollow" image="{image}" onclick="return Share.facebook('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya','В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя','{image}','')" href="#"><span>Facebook</span></a></li>
            <li><a class="vk" rel="nofollow" image="{image}" onclick="return Share.vkontakte('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya','В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя','{image}','')" href="#"><span>VKONTAKTE</span></a></li>
            <li><a class="tw" rel="nofollow" image="{image}" onclick="return Share.twitter('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya','В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя')" href="#"><span>Twitter</span></a></li>
            <li><a class="ok" rel="nofollow" image="{image}" onclick="return Share.odnoklassniki('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya','В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя')" href="#"><span>odnoklassniki</span></a></li>
            <li><a href="/feed/" class="rss">rss</a></li>
            <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2017/12/48/375200-v-lyahovichskom-raione-gruzovik-soskochil-s-domkrata-i-razdavil-voditelya','В Ляховичском районе грузовик соскочил с домкрата и раздавил водителя')" class="gp">gp</a></li>
        </ul>
    </div>
</div>





        </div>
<!-- end .l-wrapper -->
    </div>
<!-- end .page -->
    <!-- begin .push -->
    <div class="push"></div>
    <!-- end .push -->
    <!-- begin .footer -->
    <div class="footer">
        <div class="foot-content">
            <div class="foot-topping">
                <div class="foot-column foot-category">
                    <h3>Категории</h3>
                    <ul class="foot-col-list">
                        <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                        <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                        <li><a href="https://telegraf.by/rubric/kriminal">Происшествия</a></li>
                        <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                        <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                        <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                        <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                        <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                        <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                        <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                        <li><a href="https://telegraf.by/rubric/religion">Религия</a></li>
                        <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                        <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>

                    </ul>
                </div>
                <div class="foot-column foot-section">
                    <h3>Разделы</h3>
                    <ul class="foot-col-list">

                        <li><a href="/project">Спецпроекты</a></li>
                        <li><a href="/photoalbum"><i></i>Фото</a></li>

                        <li><a href="https://telegraf.by/rubric/opinions">Мнения</a></li>
                        <li><a href="/video">Видео</a></li>

                        
                        <li><a href="https://telegraf.by/anecdots" class="item-4">Анекдоты</a></li>
                        
                        
                        

                        
                        <li><a href="#">&nbsp;</a></li>

                    </ul>

                        <ul class="foot-col-list2" style="color: gray;font-size: 0.7em;">
                            
                        </ul>
                </div>

                <div class="foot-column foot-feedback">
                    <h3>Обратная связь</h3>
                    <ul class="foot-col-list">
                        <li><a href="/reklama" class="commercial">Реклама на сайте</a></li>
                        <li><a rel="nofollow" href="mailto:editor@telegraf.by">Письмо в редакцию</a></li>
                        <li><a href="/page/dev">Разработка</a></li>
                        <li><a href="/page/about">Информация о сайте</a></li>
                        <li><a href="/2011/11/novosti-telegraf-by-na-vashem-saite">Новости Telegraf.by на вашем сайте</a></li>
                    </ul>
                </div>
            </div>
            <div class="foot-down">
                <!-- begin .foot-logo -->
                <div class="foot-logo">
                    <a href="/" class="foot-logo-bg">
                        Telegraf.by
                    </a>
                </div>
                <!-- end .foot-logo -->
                <!-- begin .foot-copy -->
                <div class="foot-copy">
                    <div class="foot-copy-box">
                        © 2005-2017 Телеграф - новости Беларуси и мира
                        Все права соблюдены.
                    </div>
                </div>
                <!-- end .foot-copy -->
                <!-- begin .foot-social-icons -->
                <div class="foot-social-icons">
                    <ul class="foot-social-list">
                        <li><a rel="nofollow" href="https://telegraf.by/feed/rubric" class="rss" target="_blank" rel="nofollow">rss</a></li>
                        <li><a rel="nofollow" href="https://vk.com/by.telegraf" class="vk" target="_blank" rel="nofollow">vk</a></li>
                        <li><a rel="nofollow" href="https://www.facebook.com/by.telegraf" class="fb" target="_blank" rel="nofollow">fb</a></li>
                        <li><a rel="nofollow" href="https://plus.google.com/114718521671805356908/posts" class="gp" target="_blank" rel="nofollow">gp</a></li>
                    </ul>
                </div>
                <!-- end .foot-social-icons -->
            </div>
        </div>
    </div>
    <!-- end .footer -->
<!-- begin .modal__overlay -->
<div class="modal__overlay"></div>
<!-- end .modal__overlay -->
<!-- begin .modal -->
<div id="myModal" class="modal fade">
    <div class="modal-dialog" style="height: 486px;">
        <form action="https://passport.yandex.ru/for/telegraf.by?mode=auth" method="post">
            <div class="modal__top">
                <h3>войти в почту</h3>
            </div>
            <input type="hidden" name="domain" value="telegraf.by">
            <div class="modal__inner">
                
                <div class="field">
                    <label for="">Email</label>
                    <input name="login" type="text" tabindex="1" placeholder="john_doe" />
                    
                    <span class="field-complete">@telegraf.by</span>
                </div>
                <div class="field">
                    <label for="">Пароль</label>
                    <input name="retpath" type="hidden" value="https://mail.yandex.ru/for/telegraf.by" />
                    <input maxlength="100" name="passwd" type="password" tabindex="2" placeholder="••••••••" />
                    
                </div>
                <div class="button">
                    <input name="In" type="submit" value="Вход" tabindex="5" class="button button-login button-block" />
                    
                </div>
                <div class="link-box">
                    <a href="/page/biz_by_and_me_by" class="link-users">Пользователям почты @me.by и @biz.by</a>
                </div>
            </div>
        </form>
        <a href="#" class="close" data-dismiss="modal"><span aria-hidden="true">×</span>close</a>
    </div>
</div>
<!-- end .modal -->
<script src="/Scripts/site/gallery.js"></script>



<script type="text/javascript" src="https://telegraf.by/scripts/gemius.js"></script>

 
		<!-- Yandex.Metrika counter -->
		<div style="display: none;"><script type="text/javascript">
                            			(function(w, c) {
                            				(w[c] = w[c] || []).push(function() {
                            					try {
                            						w.yaCounter61697 = new Ya.Metrika({
                            							id: 61697,
                            							clickmap: true,
                            							trackLinks: true,
                            							type: 1
                            						});
                            					} catch(e) {
                            					}
                            				});
                            			})(window, 'yandex_metrika_callbacks');
                            		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/61697?cnt-class=1" style="position: absolute; left: -9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
 

	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-16632131-5']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<img src="https://counter.yadro.ru/hit?r' +
escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
';' + Math.random() +
'" alt="">')//--></script><!--/LiveInternet-->




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>




    <div class="jqEasySlidePanel invisible">
        <a href="#" id="trigger2" class="trigger right">Admin</a>
        <div id="slidePanel" class="panel right">
        </div>

        <script type="text/javascript">
            $(document).ready(function () {
                function initAdminSlidePanel(url, urlParams) {
                    $('#slidePanel').load(url, urlParams, function (data) {
                        if (data != "") {

                            $('#slidePanel').slidePanel({
                                triggerName: '#trigger2',
                                triggerTopPos: '10px',
                                panelTopPos: '10px',
                                position: 'fixed'
                            });
                            $('.jqEasySlidePanel').fadeIn('fast');
                            $('.jqEasySlidePanel').removeClass('invisible');
                        }
                    });
                }

                
        initAdminSlidePanel('/admin/home/getadminpanel', {view : "ShowNews", id:'5a2a58c9e19ca008a8ca2682'});

            });
        </script>
    </div>

</body>
</html>

<!--  generated date 08.12.2017 12:57:20 -->
