
<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title>Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай | Telegraf.by</title>
    <meta name="description"/>

       <link rel="canonical" href="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai"/>
<link rel="stylesheet" type="text/css" href="/Content/site/style/styles.css?v=4">
<!--[if lt IE 9]><link rel="stylesheet" href="/Content/site/style/ie-8.css"><![endif]-->
<!--[if lt IE 8]><link rel="stylesheet" href="/Content/site/style/ie-7.css"><![endif]-->
<link rel="stylesheet" type="text/css" href="/Content/site/style/galleriffic.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/bottom-thumbs.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/custom.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/telegraf.css?v=13">
<script src="/Scripts/site/jquery-1.9.1.js"></script>
<script src="/Scripts/jquery.unobtrusive-ajax.js"></script>
<script src="/Scripts/site/jquery.bxslider.min.js"></script>
<script src="/Scripts/site/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/Scripts/site/jquery.fancybox.pack.js"></script>

<script src="/Scripts/site/jquery.twbsPagination.min.js"></script>
<script src="/Scripts/site/jquery.flexslider-min.js"></script>

<script src="/Scripts/site/jquery.history.js"></script>
<script src="/Scripts/site/jquery.galleriffic.js"></script>
<script src="/Scripts/site/jquery.opacityrollover.js"></script>

<script src="/Scripts/site/main.js?v=3"></script>
<script src="/Scripts/site/bootstrap.min.js"></script>
<script src="/Scripts/site/carousel.js"></script>
<script src="/Scripts/site/share42.js"></script>
<script src="/Scripts/site/jquery.cycle.all.min.js"></script>
<script src="/Scripts/site/jquery.slidePanel.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<script type='text/javascript' src='https://telegraf.by/ads/www/delivery/spcjs.php?id=1'></script>

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57">
<link href="/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">




 



<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>



<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '7529d9c3-f0ea-4a84-bdc3-5befc6d3d65c',
            ph: 'admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'c611bb8d-1330-461d-a63c-3d9471ed9222',
            ph: 'admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957',
            i: 'inv-nets',  zIndex:99999
        });
        
        admixerML.defineSlot({
            z: '42ce0a47-aa85-4f5c-ad2a-0970fa9f95dd',
            ph: 'admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '9b6098d1-e7f9-4ace-9564-8992acb6ca2d',
            ph: 'admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '04aa17ad-efd7-419d-9183-e7f59d09baa3',
            ph: 'admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957',
            i: 'inv-nets', zIndex: 9999999
        });
        
        admixerML.defineSlot({
            z: '97aba6dd-2f53-4396-bf99-db4d3b8d8d49',
            ph: 'admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957',
            i: 'inv-nets'
        });

        admixerML.defineSlot({
            z: 'a7781aed-986f-49a9-8837-5fba6612cc59',
            ph: 'admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957',
            i: 'inv-nets'
        });
    
		admixerML.defineSlot({z: '53a3062c-9429-489d-8775-16099c9f0733', ph: 'admixer_53a3062c9429489d877516099c9f0733_zone_18399_sect_2214_site_1957', i: 'inv-nets', zIndex: '-1000'});
        
		admixerML.singleRequest();
    });
</script>

<meta property="fb:pages" content="544925452203959" />


    
    
<time class="op-modified hidden" datetime="2018-11-01T18:44:45">2018-11-01T18:44:45</time><time datetime="2018-11-01T18:44:45" class="op-published"></time>
     

    
    <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai">
    
    <meta property="og:title" content="Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай" />
    <meta property="og:description" content="В Витебске сотрудники милиции задержали женщину, которая привезла из поездки в Китай поддельные деньги и попытались сдать их в банк. Об этом сообщили в четверг в УВД Витебского облисполкома." />
    <meta property="og:type" content="website" />
    <meta property="og:url" content="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai" />
    <meta property="fb:app_id" content="480089588852655" />

            <meta property="og:image" content="https://telegraf.by/img2/newsmain/2018-11/23an0x_w631h356.jpg?r=1" />
        <meta property="fb:admins" content="544925452203959" />
        <!--3a9f6b4e--> <!--3a9f6b4e-->
        <!-- (C)2000-2012 Gemius SA - gemiusAudience / telegraf.by / Kirme -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('AqWab_LJdv5_clBaPlYuWuUVnFkp1KQRyBvQyKYeI4..v7');
//--><!]]>
</script>



        <!--
          <PageMap>
              <DataObject type="date">
                  <Attribute name="displaydate" value="1 ноября 2018, 18:44"/>
                  <Attribute name="sdate" value="20181101"/>
                  <Attribute name="stime" value="1844"/>
                  <Attribute name="sdatetime" value="201811011844"/>
              </DataObject>
              <DataObject type="thumbnail">
                  <Attribute name="src" value="https://telegraf.by/img2/newsmain/2018-11/23an0x_w145h81.jpg?r=1"/>
                  <Attribute name="width" value="145"/>
                  <Attribute name="height" value="81"/>
              </DataObject>
              <DataObject type="action">
                  <Attribute name="label" value="Читать новость"/>
                  <Attribute name="url" value="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai"/>
                  <Attribute name="class" value="fullscreen"/>
              </DataObject>

              <DataObject type="document">
                  <Attribute name="title">В Витебске сотрудники милиции задержали женщину, которая привезла из поездки в Китай поддельные деньги и попытались сдать их в банк. Об этом сообщили в четверг в УВД Витебского облисполкома.</Attribute>
              </DataObject>
          </PageMap>
            -->
 



</head>
<body>

<div id='admixer_53a3062c9429489d877516099c9f0733_zone_18399_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_53a3062c9429489d877516099c9f0733_zone_18399_sect_2214_site_1957');
});
</script>


<div id='admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957' style='z-index:999999;'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957'); });
</script>

<div id='admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function() { admixerML.display('admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'); });
</script>


        <!-- begin #top-banner -->
    <div id="top-banner">
                        <noindex>
                    <!-- -->
<div style='z-index: -1000;'>
<div id='admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'></div>

</div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'); });
</script>
            </noindex>

    </div>
        <!-- end #top-banner -->

<!-- begin #right-banner -->
    <div id="right-banner">


    <div class="news__box news_box_blue">
        <div class="news__sidebar news__small_col">
            <div class="title">
                <div class="title-text">
                    <span>Лента</span> <small><a href="https://telegraf.by/feed/rubric">RSS</a></small>
                </div>
            </div>
            <div class="news__post">
                <div class="news__post_wrapper">
                    <ul class="news__post__list">
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/54/416053-v-dvuh-raionah-minska-setevuyu-vodu-okrasyat-v-svetlo-zelenii-cvet" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2018-11/khqunh_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">19:36</time><a href="https://telegraf.by/2018/11/54/416053-v-dvuh-raionah-minska-setevuyu-vodu-okrasyat-v-svetlo-zelenii-cvet">В двух районах Минска сетевую воду окрасят в светло-зеленый цвет</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/54/416050-ravkov-v-2019-godu-budet-skorrektirovan-plan-oboroni-belarusi" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2017-10/aynxzu_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">19:11</time><a href="https://telegraf.by/2018/11/54/416050-ravkov-v-2019-godu-budet-skorrektirovan-plan-oboroni-belarusi">Равков: в 2019 году будет скорректирован план обороны Беларуси</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/416051-nepogoda-v-italii-chislo-jertv-vozroslo-do-17-chelovek" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2018-11/dmubm5_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:55</time><a href="https://telegraf.by/2018/11/416051-nepogoda-v-italii-chislo-jertv-vozroslo-do-17-chelovek">Непогода в Италии: число жертв возросло до 17 человек</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2018-11/23an0x_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:44</time><a href="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai">Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/416047-v-kieve-merkel-zagovorila-na-ukrainskom" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2018-11/0nxr5e_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:44</time><a href="https://telegraf.by/2018/11/416047-v-kieve-merkel-zagovorila-na-ukrainskom">В Киеве Меркель заговорила на украинском</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/54/416037-v-kremle-prokommentirovali-slova-lukashenko-o-viborah-v-donbasse" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2018-06/5kt0at_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:15</time><a href="https://telegraf.by/2018/11/54/416037-v-kremle-prokommentirovali-slova-lukashenko-o-viborah-v-donbasse">В Кремле прокомментировали слова Лукашенко о выборах в Донбассе</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/416043-berlin-gotov-dat-esche-deneg-na-pereselencev" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2018-11/fwwdaj_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">18:07</time><a href="https://telegraf.by/2018/11/416043-berlin-gotov-dat-esche-deneg-na-pereselencev">Берлин готов дать еще денег на переселенцев</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/416038-sencov-napisal-pismo-o-svoem-sostoyanii-posle-golodovki" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2018-11/5c1m1k_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">17:49</time><a href="https://telegraf.by/2018/11/416038-sencov-napisal-pismo-o-svoem-sostoyanii-posle-golodovki">Сенцов написал письмо о своем состоянии после голодовки</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2018/11/54/416034-belpochta-nachala-prinimat-zakazi-na-pozdravlenie-ot-deda-moroza" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2018-11/wwv24t_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">17:35</time><a href="https://telegraf.by/2018/11/54/416034-belpochta-nachala-prinimat-zakazi-na-pozdravlenie-ot-deda-moroza">&quot;Белпочта&quot; начала принимать заказы на поздравление от Деда Мороза</a>
                                </div>
                            </li>
                    </ul>
                </div>
                <div class="news__post_subscribe">
                    <div class="news__post_but">
                        <a href="https://telegraf.by/feed/rubric" class="button button-subscribe button-subscribe-rightbar">Подписаться на ленту</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    </div>
<!-- end #right-banner -->
<!-- begin .page -->
<div class="page" style="position:relative;">
            <!-- begin #left-banner -->
        <div id="left-banner">
                            <noindex>
                    <!-- -->
<div id='admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957');
});
</script>

            </noindex>

        </div>
            <!-- end #left-banner -->

            <!-- begin .header-->
        <div class="header">
            <div class="header-content">
                <div class="header-top-box">
                    <div class="header-logo">
                        <a href="https://telegraf.by/" class="header-logo-bg">
                            Telegraf.by - архив новостей
                        </a>
                    </div>
                    <div class="header-day-container">
                        <div class="header-day-text">
                            01 ноября 2018, четверг, 19:40
                        </div>
                    </div>
                    <div class="header-search-bar">
                        <div class="header-search-wrap">
                            <form class="header-search-form" action="/page/search" method="get">
                                <input type="text" name="q" id="" class="header-search-input" placeholder="Поиск по сайту">
                                <input type="submit" value="" class="header-search-button">
                            </form>
                        </div>
                    </div>
                    <div class="header-right-bar">




 <div class="header-right-t-box">
    <div class="header-weath-widget-wrap">
        <a href="#" class="header-weath-widget js-toggle hidden">
            <i class="marker"></i>
            <div class="header-icon-weath">
                <i class="icon-weather icon-weath-2"></i>
            </div>
            <div class="header-weath-main">
                <span>?°C </span>
                <div class="header-weath-prognosis">
                    Завтра ?°C
                </div>
            </div>
        </a>
        <!-- begin .sub-box -->
        <div class="sub-box">

            <a href="#" class="header-weath-widget">
                <div class="header-weath-box">
                    <i class="marker"></i>
                    <div class="header-icon-weath">
                        <i class="icon-weather icon-weath-2"></i>
                    </div>
                    <div class="header-weath-main">
                        <span>?°C </span>
                        <div class="header-weath-prognosis">
                            Завтра ?°C
                        </div>
                    </div>
                </div>
                <div class="header-weath-line"></div>
                <div class="header-weath-info">
                    <div class="header-weath-cel">
                        <span class="title">
                            Атм. дав.
                        </span>
                        <span class="value">750 мм</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Ветер
                        </span>
                        <span class="value">3 м/с</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Влаж.
                        </span>
                        <span class="value">83%</span>
                    </div>
                </div>
            </a>
        </div>
        <!-- end .sub-box -->
    </div>


</div>




                        <div class="header-right-b-box">
                            <div class="header-rate-box">
                                <div class="header-rate-box-label">
                                    <a href="https://telegraf.by/exchange" class="header-rate-box-link">Курсы / Конвертер</a>
                                </div>
                                <div class="header-rate-content">
                                    <ul class="header-rate-items">

<li>$ 2,12 <i class="icon-cy discrease-cy"></i></li>
                                            <li>€ 2,41 <i class="icon-cy increase-cy"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-menu-middle">
                    <div class="header-menu-middle-inbox">
                        <div class="header-menu-middle-l">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/project" class="item-1">спецпроекты</a></li>
                                <li><a href="https://telegraf.by/rubric/opinions" class="item-2">мнения</a></li>
                                
                                <li><a href="https://telegraf.by/anecdots" class="item-4">анекдоты</a></li>
                                <li><a href="https://telegraf.by/w/animals/" class="item-4">Живой мир</a></li>
                                
                                
                            </ul>
                        </div>
                        <div class="header-menu-middle-r">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/video" class="video"><i></i>Видео<span class="divider"></span></a></li>
                                <li><a href="https://telegraf.by/photoalbum" class="photo"><i></i>Фото</a></li>
                                <li><a href="#" class="mail" data-toggle="modal" data-target="#myModal"><i></i>Войти в почту</a></li>
                                <li><a href="https://telegraf.by/reklama" class="commercial">Реклама на сайте</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="header-menu-bottom">
                    <div class="header-menu-bottom-wrap">
                        <ul class="header-menu-bottom-list">
                            <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                            <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                            <li><a href="https://telegraf.by/rubric/proisshestviya">Происшествия</a></li>
                            <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                            <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                            <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                            <li><a href="https://telegraf.by/rubric/obrazovanie">Образование</a></li>
                            <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                            <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                            <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                            <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                            <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                            <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
            <!-- end .header -->
    <!-- begin .l-wrapper -->
    <div class="l-wrapper">

    


<div style="padding: 15px 5px 0 5px; overflow: hidden; max-height: 150px;" class="blog_main_news">
            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img v2" itemCount="4">
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g90ee4336f2e141e697cf7091bd4323fc-1">
                    <div class="news__slider" box-width="231">
                         
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/54/416005-chto-izmenilos-v-belarusi-s-1-noyabrya-ceni-pensii-posobiya-na-detei" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/po5s3n_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2018/11/54/416005-chto-izmenilos-v-belarusi-s-1-noyabrya-ceni-pensii-posobiya-na-detei">
                                                            Что изменилось в Беларуси с 1 ноября: цены, пенсии, пособия на детей
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/54/416021-v-grodno-zaderjali-mat-vibrosivshuyu-rebenka-v-musorku" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/ejypjm_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2018/11/54/416021-v-grodno-zaderjali-mat-vibrosivshuyu-rebenka-v-musorku">
                                                            В Гродно задержали мать, выбросившую ребенка в мусорку
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/54/416018-dolgi-belorusov-po-bankovskim-kreditam-priblizilis-k-11-mlrd-rublei" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-09/dmvutg_w228h132.jpg?r=2" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2018/11/54/416018-dolgi-belorusov-po-bankovskim-kreditam-priblizilis-k-11-mlrd-rublei">
                                                            Долги белорусов по банковским кредитам приблизились к 11 млрд рублей
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/12/416011-v-centre-gomelya-poyavilsya-mural-s-dvadcatyu-pticami" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/dbndu4_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2018/11/12/416011-v-centre-gomelya-poyavilsya-mural-s-dvadcatyu-pticami">
                                                            В центре Гомеля появился мурал с двадцатью птицами
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                         

                    </div>
                </div>

                  

            </div>
        </div>
        <!-- end .news__items -->

</div>


<div class="l-content">
        <!-- begin .col1 -->
        <div class="col1">
            <!-- begin .breadcrumbs-module -->
            <div class="breadcrumbs-module">
                <ul class="breadcrumbs-list">
                    <li><a href="https://telegraf.by/">Главная</a></li>
                    <li><a href="https://telegraf.by/rubric/proisshestviya">Происшествия</a></li>
                </ul>
            </div>
            <!-- end .breadcrumbs-module -->
            <!-- begin .post -->
            <div class="post">
                <div class="post-head">
                    <!-- begin .post-hea__date -->
                    <div class="post-head__date">
                        <time class="time">18:44</time>
                        <span class="date">
                            <a href="https://telegraf.by/2018/11/day-01">01</a>.
                            <a href="https://telegraf.by/2018/11">11</a>.
                            <a href="https://telegraf.by/2018">2018</a>
                        </span>
                        <i class="line"></i>
                    </div>
                    <!-- end .post-head__date -->
                    <!-- begin .post-head__title -->
                    <div class="post-head__title">
                        <h1>
                            Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай
                        </h1>
                        <a target="_blank" rel="nofollow" href="/blog/showprint?permalink=416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai" class="post-link-print"><i class="print"></i></a>
                    </div>
                    <!-- end .post-head__title -->
                </div>
                <div class="post-body">
                    
                        <div class="post-inbox">
                            <img src="https://telegraf.by/img2/newsmain/2018-11/23an0x_w631h356.jpg?r=1" width="631" height="356" alt="">
                             
                            
                            <div class="social-icons">
                                <ul class="social-icons-box">
                                    <li><a class="fb" rel="nofollow" onclick="return Share.facebook('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai', 'Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай', 'https://telegraf.by/img2/newsmain/2018-11/23an0x_w145h81.jpg?r=1', 'В Витебске сотрудники милиции задержали женщину, которая привезла из поездки в Китай поддельные деньги и попытались сдать их в банк. Об этом сообщили в четверг в УВД Витебского облисполкома.') " href="#"><span>Facebook</span></a></li>
                                    <li><a class="vk" rel="nofollow" onclick="return Share.vkontakte('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai', 'Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай', 'https://telegraf.by/img2/newsmain/2018-11/23an0x_w145h81.jpg?r=1', 'В Витебске сотрудники милиции задержали женщину, которая привезла из поездки в Китай поддельные деньги и попытались сдать их в банк. Об этом сообщили в четверг в УВД Витебского облисполкома.') " href="#"><span>VKONTAKTE</span></a></li>
                                    <li><a class="tw" rel="nofollow" onclick="return Share.twitter('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai', 'Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай') " href="#"><span>Twitter</span></a></li>
                                    <li><a class="ok" rel="nofollow" onclick="return Share.odnoklassniki('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai', 'Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай') " href="#"><span>odnoklassniki</span></a></li>
                                    <li><a href="/feed/" class="rss">rss</a></li>
                                    <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai', 'Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай') " class="gp">gp</a></li>
                                </ul>
                            </div>
                            

                        </div>
                    

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget11361"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget11361",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    <article>
                        <p class="preview">В Витебске сотрудники милиции задержали женщину, которая привезла из поездки в Китай поддельные деньги и попытались сдать их в банк. Об этом сообщили в четверг в УВД Витебского облисполкома.</p>
                    <div class="post_body_box">
                        
                        
                        <div>
	Неработающую 42-летнюю жительницу Витебска задержали в одном из банков днем 29 октября. Она дала кассиру денежную купюру номиналом 20 юаней и попросила разменять. Банкнота оказалась фальшивой, и в отделение вызвали милиционеров.</div>
<div>
	&nbsp;</div>
<div>
	Женщина рассказала, что совершал туристическую поездку в Китай, откуда привезла с собой 1300 юаней. Одна из купюр оказалась подделкой, изготовленной способом капельно-струйной печати.</div>
<div>
	&nbsp;</div>
<div>
	В УВД отметили, что это лишь второй случай выявления фальшивых юаней за последние пару лет в Витебской области.&nbsp;</div>

                   
                        
                        <p>
                            <ul>
                                <li>Подпишитесь на наш канал в telegram <a target="_blank" href="https://t.me/telegrafby">https://t.me/telegrafby</a></li>
                            </ul>
                            
                        </p>
                    </div>
                    </article>
                    <!-- begin .box -->
                    <!--
                            <div class="box breaking-box">
                                <div class="box__content">
                                    <h3>последние новости</h3>
                                    <div class="box__text">
                                        <ul class="box__text_list">
                                            <li><a href="https://telegraf.by/2018/11/54/416053-v-dvuh-raionah-minska-setevuyu-vodu-okrasyat-v-svetlo-zelenii-cvet">В двух районах Минска сетевую воду окрасят в светло-зеленый цвет</a></li>
                                            <li><a href="https://telegraf.by/2018/11/416054-merkel-viskazalas-po-novim-tarifam-na-gaz-v-ukraine">Меркель высказалась по новым тарифам на газ в Украине</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
 -->
                <!-- end .box -->

                    <div style="display: block; padding: 10px 0 10px 10px; ">
                                        <!-- на самом деле 580 на 400-->
<div id='admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'); });
</script>

                    </div>
                      
    <!-- begin .tags-panel -->
    <div class="tags-panel">
        <ul class="tags-panel__items">
                <li><a href="https://telegraf.by/ch/vitebsk">Витебск</a></li>
                <li><a href="https://telegraf.by/ch/finansy">Финансы</a></li>
        </ul>
    </div>
    <!-- end .tags-panel -->





                    <!-- begin .share-box -->

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget15777"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget15777",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    <!-- end .share-box -->
                    
<!-- begin .comment-box -->
<div class="comment-box">
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); </script>

    <div class="fb-comments" data-href="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai" data-width="600" data-num-posts="10"></div>
    <!-- <img src="~/Views/Blog/image/comment.jpg" alt=""> -->
</div>
<!-- end .comment-box -->


                    <!-- begin .promo-box -->
                    <div class="promo-box promo-625_100 promo-centered">
                                        <noindex>
                    <!-- -->

<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(241197)</script>


 
            </noindex>

                    </div>
                    <!-- end .promo-box -->

                    <!-- begin .news-box-anoth -->
                    <div class="news-box-anoth" style="display: none;">
                        <div class="news-box-inner">
                            <div class="news-box-title">
                                НОВОСТИ ПО ТЕМЕ
                            </div>
                            <div class="news-box-text">
                                <div class="news-box-lcolumn">
                                    <a href="" class="news-box-link" id="left-slider-prev">
                                        <span class="arrow-left"></span>
                                        <span class="news-control-text">
                                            Предыдущая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-left">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2018/11/416044-batka-vseh-spaset-plan-lukashenko-dlya-donbassa">Батька всех спасет. План Лукашенко для Донбасса</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2018/11/416043-berlin-gotov-dat-esche-deneg-na-pereselencev">Берлин готов дать еще денег на переселенцев</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-rcolumn">
                                    <a href="" class="news-box-link" id="right-slider-prev">
                                        <span class="arrow-right"></span>
                                        <span class="news-control-text">
                                            Следующая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-right">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2018/11/416048-v-rovnenskoi-oblasti-gorel-passajirskii-poezd">В Ровненской области горел пассажирский поезд</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2018/11/416047-v-kieve-merkel-zagovorila-na-ukrainskom">В Киеве Меркель заговорила на украинском</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2018/11/416046-v-sankcionnii-spisok-rf-popal-ne-tot-karas">В санкционный список РФ попал не тот Карась</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-ccolumn">
                                    <div class="news-box-content">
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2018/11/416055-v-ujgorode-otkrili-memorial-pogibshim-voinam-ato">В Ужгороде открыли мемориал погибшим воинам АТО</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2018/11/54/416050-ravkov-v-2019-godu-budet-skorrektirovan-plan-oboroni-belarusi">Равков: в 2019 году будет скорректирован план обороны Беларуси</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2018/11/416052-merkel-menee-kritichno-nastroena-k-nord-stream-2">Меркель &quot;менее критично&quot; настроена к Nord Stream-2</a></p>
                                                </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- end .news-box-anoth -->

                    <!-- begin .news-box-bottom -->
                <div class="news-box-bottom">

                            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img" itemCount="3">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="#">Это Интересно </a></span>
                </div>
                
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-gfaf3a042c4004416971d145cfd63a614-1">
                    <div class="news__slider" box-width="199">
                        
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2018/10/54/415745-solnechnii-zond-parker-podletel-k-solncu-blije-drugih-kosmicheskih-apparatov" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2018-10/doa4lq_w228h132.jpg?r=3" alt="" style="width: 198px">
                                            </a>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2018/10/54/415745-solnechnii-zond-parker-podletel-k-solncu-blije-drugih-kosmicheskih-apparatov">
                                                        Солнечный зонд Parker подлетел к Солнцу ближе других космических аппаратов
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2018/10/54/415549-polock-i-novopolock-zasipalo-snegom---fotofakt" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2018-10/sff2aw_w228h132.jpg?r=1" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2018/10/54/415549-polock-i-novopolock-zasipalo-snegom---fotofakt" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2018/10/54/415549-polock-i-novopolock-zasipalo-snegom---fotofakt">
                                                        Полоцк и Новополоцк засыпало снегом - фотофакт
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2018/10/54/415281-astronomi-raspolojennaya-ryadom-galaktika-razvalilas-na-dve-chasti" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2018-10/hpzu4i_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2018/10/54/415281-astronomi-raspolojennaya-ryadom-galaktika-razvalilas-na-dve-chasti">
                                                        Астрономы: расположенная рядом галактика развалилась на две части
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                         

                    </div>
                </div>


            </div>
        </div>
        <!-- end .news__items -->


                            <!-- begin .news__items -->
        <div class="news__items news__items_red news__items_hot news__box-offset">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="#" onclick=" return false ">Актуальное</a></span>
                    <!-- <a href="#" class="news__hat_link">все</a> -->
                </div>
            </div>
            <div class="news__content">
                <ul class="index__slider">
                        <li>
                            <a href="https://telegraf.by/2018/10/12/412301-evroparlament-prizval-minsk-snyat-obvineniya-s-figurantov-dela-belta" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    &quot;Дело БелТА&quot;: обыски в офисах TUT.by и БелаПАН
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2012-03/khy1bc_w118h118.jpg?r=5">
                                    </div>
                                    <div class="news__text">
                                        <h3>Европарламент призвал Минск снять обвинения с фигурантов &quot;дела БелТА&quot;</h3>
                                        <p class="fade_text">Ситуация со свободой СМИ в Беларуси продолжает ухудшаться, что подтверждается &quot;серьезным преследованием независимых новостных порталов и журналистов&quot;. Об этом говорится в резолюции Европарламента от 4 октября.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2018/09/12/410717-lukashenko-obyavil-blagodarnost-belta" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    &quot;Дело БелТА&quot;: обыски в офисах TUT.by и БелаПАН
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2018-04/bm5saq_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Лукашенко объявил благодарность БелТА</h3>
                                        <p class="fade_text">Президент Беларуси Александр Лукашекно объявил благодарность сотрудникам государственного Белорусского телеграфного агентства (БелТА), которое этим летом стало инициатором задержания ряда журналистов негосударственных изданий за несанкционированное пользование платной новостной лентой агентства.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2018/09/12/409141-mingorispolkom-ne-razreshil-marsh-solidarnosti-s-jurnalistami" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    &quot;Дело БелТА&quot;: обыски в офисах TUT.by и БелаПАН
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2017-03/b2o4v3_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Мингорисполком не разрешил Марш солидарности с журналистами</h3>
                                        <p class="fade_text">Мингорисполком отказал в разрешении на проведение в Минске 15 сентября марша солидарности с журналистами. Об этом сообщил сопредседатель оргкомитета партии &#171;Белорусская христианская демократия&#187; Виталий Рымашевский. &#171;Заявка якобы не соответствует перечню разрешенных мест для проведения мероприятий&#187;, - отметил он.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2018/08/54/407783-figurantam-dela-belta-zapretili-pokidat-belarus" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    &quot;Дело БелТА&quot;: обыски в офисах TUT.by и БелаПАН
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2018-08/zqs5p5_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Фигурантам &#171;дела БелТА&#187; запретили покидать Беларусь</h3>
                                        <p class="fade_text">27 августа стало известно, что журналистам ряда СМИ, которые являются подозреваемыми по &#171;делу БелТА&#187;, запретили покидать Беларусь. По последним данным, пяти журналистам временно ограничили выезд из республики.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                        <li>
                            <a href="https://telegraf.by/2018/08/12/406018-ministr-informacii-belarusi-hochet-vzyatsya-za-frilanserov" class="news__slide" rel="nofollow">
                                <div class="news__slide__title">
                                    &quot;Дело БелТА&quot;: обыски в офисах TUT.by и БелаПАН
                                </div>
                                <div class="news__slide__in">
                                    <div class="news__slide_pic">
                                        <img src="https://telegraf.by/img2/newsmain/2018-08/vkpret_w118h118.jpg?r=1">
                                    </div>
                                    <div class="news__text">
                                        <h3>Министр информации Беларуси хочет взяться за фрилансеров</h3>
                                        <p class="fade_text">Министр информации Беларуси Александр Карлюкевич намерен вернуться &#171;к терминологии в отношении участников медийного пространства&#187;. &#171;Надо вернуться к рассмотрению самого термина &#171;фрилансер&#187;, – заявил он в интервью программе &#171;Неделя&#187; на СТВ.</p>
                                    </div>
                                </div>
                            </a>
                        </li>
                </ul>
            </div>
        </div>
        <!-- end .news__items -->

                    
                    
                    
                </div>
                    <!-- end .news-box-bottom -->
                    
                    <!-- begin .promo-box -->
                    
                    <!-- end .promo-box -->
        <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider" itemCount="4">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="https://telegraf.by/rubric/proisshestviya">Происшествия</a></span>
                </div>
                <div class="news__roof_navigation">
                    <ul class="news__roof_navigation js-tabs">
                        <li><a href="#tab-slider-g45b2006ab39a4f979a2709624b196e0e-1">Главное</a></li>
                    </ul>
                </div>
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g45b2006ab39a4f979a2709624b196e0e-1">
                    <div class="news__slider">
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/23an0x_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai">
                                                        Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/54/416028-belorus-obmanul-bolee-tisyachi-mujchin-vidavaya-sebya-v-internete-za-devushku" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-08/0di5ht_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/54/416028-belorus-obmanul-bolee-tisyachi-mujchin-vidavaya-sebya-v-internete-za-devushku">
                                                        Белорус обманул более тысячи мужчин, выдавая себя в интернете за девушку
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/54/416021-v-grodno-zaderjali-mat-vibrosivshuyu-rebenka-v-musorku" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/ejypjm_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/54/416021-v-grodno-zaderjali-mat-vibrosivshuyu-rebenka-v-musorku">
                                                        В Гродно задержали мать, выбросившую ребенка в мусорку
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/54/416014-pod-rechicei-perevernulsya-peugeot-voditel-pogib-passajiri-v-bolnice" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/gw4sbk_w145h81.jpg?r=1" alt="">
                                                </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2018/11/54/416014-pod-rechicei-perevernulsya-peugeot-voditel-pogib-passajiri-v-bolnice" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/54/416014-pod-rechicei-perevernulsya-peugeot-voditel-pogib-passajiri-v-bolnice">
                                                        Под Речицей перевернулся Peugeot: водитель погиб, пассажиры в больнице
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/12/416001-belorusskie-tamojenniki-presekli-nezakonnoe-peremeschenie-cherez-granicu-bolee-21-tonni-motornih-masel" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/vu5iqj_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/12/416001-belorusskie-tamojenniki-presekli-nezakonnoe-peremeschenie-cherez-granicu-bolee-21-tonni-motornih-masel">
                                                        Белорусские таможенники пресекли незаконное перемещение через границу более 21 тонны моторных масел
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/12/415988-v-gancevichskom-raione-poezd-sbil-podrostka" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2016-08/tp04ld_w145h81.jpg?r=2" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/12/415988-v-gancevichskom-raione-poezd-sbil-podrostka">
                                                        В Ганцевичском районе поезд сбил подростка
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/12/415986-v-vitebske-podrostok-zarezal-na-ulice-mujchinu" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2016-03/mvujr3_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/12/415986-v-vitebske-podrostok-zarezal-na-ulice-mujchinu">
                                                        В Витебске подросток зарезал на улице мужчину
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2018/11/12/415983-v-minske-velosipedist-pomog-zaderjat-parnya-s-psihotropom" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-11/02bxxx_w145h81.jpg?r=1" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2018/11/12/415983-v-minske-velosipedist-pomog-zaderjat-parnya-s-psihotropom">
                                                        В Минске велосипедист помог задержать парня с психотропом
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>

                    </div>
                </div>






            </div>
        </div>
        <!-- end .news__items -->
                </div>
            </div>
            <!-- end .post -->
        </div>
        <!-- end .col1 -->
        <!-- begin .col2 -->
        <div class="col2">
            <!-- begin .upper -->
            <div class="upper">
                <div class="buttons-wrap">
                    <div class="button-wrap-in">
                            <a href="https://telegraf.by/2018/11/416048-v-rovnenskoi-oblasti-gorel-passajirskii-poezd" class="button button-next"><span>Следующая новость <i class="icon-next"></i></span></a>
                                                    <a href="https://telegraf.by/2018/11/416044-batka-vseh-spaset-plan-lukashenko-dlya-donbassa" class="button button-prev"><span>Предыдущая новость <i class="icon-prev"></i></span></a>
                    </div>
                </div>

                <div class="promo-box promo-240_400" style="overflow: visible;">
                                    <noindex>
                    <!-- -->
<div id='admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'); });
</script>
            </noindex>

                </div>
            </div>
            <!-- end .upper -->

            

            <div class="promo-box promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
<!--
<ins data-revive-zoneid="4" data-revive-id="f2cdecfc6442c317729ebe8f6a3219a8"></ins>
<script async src="//revive.allcom.by/www/delivery/asyncjs.php"></script>

<script type='text/javascript'> 
    OA_show(40);
 </script>
-->

            </noindex>

            </div>


     <!-- begin .index -->
                <div class="index index_yellow index__joke_box" style="padding-bottom: 5px;">
                    <div class="index__hat">
                        <div class="index__item">
                            <span class="title"><a href="https://telegraf.by/anecdots">Анекдот</a></span>
                            <a href="https://telegraf.by/anecdots" class="index__hat_link">все анекдоты</a>  
                        </div>
                    </div>
                    <div class="index__in">
                        <div class="index__content">
                            <p><p>
	Пришел Лукашенко на форум БРСМ:<br />
	- Во время войны пионеры и комсомольцы в первых рядах шли на фронт. Надеюсь, что и вы, если придется, возьмете в руки оружие и встанете на защиту Родины!<br />
	С заднего ряда голос:<br />
	- А отработку поставят?</p>
</p>
                        </div>
                        <a href="https://telegraf.by/anecdots" class="index__hat_link">еще</a>  
                    </div>
                </div>
                <!-- end .index -->



    <!-- begin .index -->
    <div class="index index_gray">
        <div class="index__hat">
            <div class="index__item">
                <span class="title"><a href="/video">Видео</a></span>
                <!-- <a href="#" class="index__hat_link">все</a> -->
            </div>
        </div>
        <div class="index__in">
            <ul class="index__slider">
                    <li>
                        <a href="https://telegraf.by/video/moqiimjfygq" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/MOqIIMJfYGQ/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Девушка упала в обморок, выиграв конкурс красоты</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/3x47tkxmbia" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/3X47TkXmbiA/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>В Китае открыли самый длинный в мире мост</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/iok1dgpngju" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/Iok1dGpNgjU/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Столицу Италии накрыло сильным ливнем с градом и снегом</p>
                            </div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
    <!-- end .index -->









            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<div id='admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957');
});
</script>
            </noindex>


            </div>
            
<!-- begin .index -->
<div class="index index_blue">
    <div class="index__hat">
        <div class="index__item">
            <div class="title"><a href="/project">Спецпроекты</a></div>
        </div>
    </div>
    <div class="index__in">
        <ul class="index__slider">
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/putevoditel-telegrafa-32">Путеводитель Телеграфа</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2018/08/46/406121-tenerife">
                                <img src="https://telegraf.by/img2/newsmain/2018-08/wcnp20_w270h151.jpg?r=1" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2018/08/46/406121-tenerife">
                                <p>солнечный Тенерифе</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/putevoditel-telegrafa-32">Путеводитель Телеграфа</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2018/06/46/399795-ocharovatelnaya-palanga">
                                <img src="https://telegraf.by/img2/newsmain/2018-06/i5b3zf_w270h151.jpg" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2018/06/46/399795-ocharovatelnaya-palanga">
                                <p>очаровательная Паланга</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2018/06/46/397835-volkswagen-teramont-amerikanskii-djip-dlya-belorusskih-dorog">
                                <img src="https://telegraf.by/img2/newsmain/2018-06/scq3mz_w270h151.jpg" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2018/06/46/397835-volkswagen-teramont-amerikanskii-djip-dlya-belorusskih-dorog">
                                <p>Volkswagen Teramont — американский джип для белорусских дорог</p>
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
</div>
<!-- end .index -->


            
            <!-- begin .promo-box -->
            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<script>(function(e){var t="DIV_DA_"+e+"_"+parseInt(Math.random()*1e3); document.write('<div id="'+t+'" class="directadvert-block directadvert-block-'+e+'"></div>'); if("undefined"===typeof loaded_blocks_directadvert){loaded_blocks_directadvert=[]; function n(){var e=loaded_blocks_directadvert.shift(); var t=e.adp_id; var r=e.div; var i=document.createElement("script"); i.type="text/javascript"; i.async=true; i.charset="windows-1251"; i.src="//code.directadvert.ru/data/"+t+".js?async=1&div="+r+"&t="+Math.random(); var s=document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]; s.appendChild(i); var o=setInterval(function(){if(document.getElementById(r).innerHTML&&loaded_blocks_directadvert.length){n(); clearInterval(o)}},50)} setTimeout(n)}loaded_blocks_directadvert.push({adp_id:e,div:t})})(221438)</script>

            </noindex>

            </div>
            <!-- end .promo-box -->

            <div class="pollBoxWizard" id="pollBoxWizard">
                
                


<!-- begin .index -->
<div class="index index_blue index_interview">
    <div class="index__hat">
        <div class="index__item">
            <span class="title"><a href="/polls">Опрос</a></span>
        </div>
    </div>


    <div class="index__in">
        <div class="index__content">
                <h3>Удовлетворяет ли вас температура воздуха в вашей квартире?</h3>
            
            

<div class="questionBlockItem" id="pollQuestionBox69">
    <h4></h4>
<form action="/poll/submitpollwizard/69" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#pollBoxWizard" id="form0" method="post">        <ul class="index__content_list">
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_319" value="319" />
        <label style="margin-left:-15px;" for="answer_319"></label>
        <label for="answer_319">Да, в самый раз.</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_320" value="320" />
        <label style="margin-left:-15px;" for="answer_320"></label>
        <label for="answer_320">Нет, слишком холодно.</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_321" value="321" />
        <label style="margin-left:-15px;" for="answer_321"></label>
        <label for="answer_321">Нет, слишком жарко.</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_322" value="322" />
        <label style="margin-left:-15px;" for="answer_322"></label>
        <label for="answer_322">Нормально, но можно было бы и потеплее.</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_323" value="323" />
        <label style="margin-left:-15px;" for="answer_323"></label>
        <label for="answer_323">Нормально, но можно было бы и попрохладнее.</label>
    </li>
        </ul>
    <button class="button button-vote" type="submit">Голосовать</button>
</form></div>
        </div>
    </div>

 </div>
        <!-- end .index -->
 
            </div>

            
            <!-- begin .index -->
            <div class="promo-box promo-300_250 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- zone 'ZoneRight300x250' not found -->
            </noindex>

            </div>


             <!-- begin .socrb -->
<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 230px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/by.telegraf" data-width="294" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 305px;">
        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", { mode: 0, width: "295", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6' }, 68301730);
        </script>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 285px;">

        <div id="ok_group_widget"></div>
        <script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                        if (!this.executed) {
                                            this.executed = true;
                                            setTimeout(function () {
                                                OK.CONNECT.insertGroupWidget(id, did, st);
                                            }, 0);
                                        }
                                    }
                                }
                                d.documentElement.appendChild(js);
                            }(document, "ok_group_widget", "52319233114256", '{"width":295,"height":285}');
        </script>

    </div>
</div>




<!-- end .socrb -->

            <!-- end .index -->
            
        </div>
        <!-- end .col2 -->
    </div>

<div id="social-icons-box">
    <div class="social-icons">
        <ul class="social-icons-box">
            <li><a class="fb" rel="nofollow" image="{image}" onclick="return Share.facebook('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai','Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай','{image}','')" href="#"><span>Facebook</span></a></li>
            <li><a class="vk" rel="nofollow" image="{image}" onclick="return Share.vkontakte('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai','Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай','{image}','')" href="#"><span>VKONTAKTE</span></a></li>
            <li><a class="tw" rel="nofollow" image="{image}" onclick="return Share.twitter('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai','Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай')" href="#"><span>Twitter</span></a></li>
            <li><a class="ok" rel="nofollow" image="{image}" onclick="return Share.odnoklassniki('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai','Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай')" href="#"><span>odnoklassniki</span></a></li>
            <li><a href="/feed/" class="rss">rss</a></li>
            <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2018/11/54/416045-vitebchanka-pitalas-sbit-falshivie-yuani-privezennie-iz-poezdki-v-kitai','Витебчанка пыталась сбыть фальшивые юани, привезенные из поездки в Китай')" class="gp">gp</a></li>
        </ul>
    </div>
</div>




                <!-- begin .promo-box -->
    <div class="promo-box promo-980_100 promo-centered" style="clear: both; margin-top: 15px;">
                        <noindex>
                    <!-- -->
<div id="smi_teaser_12066">
    <center>
        <a href="https://24smi.info/?utm_source=informer_12066">
            Агрегатор новостей 24СМИ
        </a>
    </center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/0/a/12066.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

            </noindex>

    </div>
                <!-- end .promo-box -->

        </div>
<!-- end .l-wrapper -->
    </div>
<!-- end .page -->
    <!-- begin .push -->
    <div class="push"></div>
    <!-- end .push -->
    <!-- begin .footer -->
    <div class="footer">
        <div class="foot-content">
            <div class="foot-topping">
                <div class="foot-column foot-category">
                    <h3>Категории</h3>
                    <ul class="foot-col-list">
                        <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                        <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                        <li><a href="https://telegraf.by/rubric/kriminal">Происшествия</a></li>
                        <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                        <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                        <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                        <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                        <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                        <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                        <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                        <li><a href="https://telegraf.by/rubric/religion">Религия</a></li>
                        <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                        <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>

                    </ul>
                </div>
                <div class="foot-column foot-section">
                    <h3>Разделы</h3>
                    <ul class="foot-col-list">

                        <li><a href="/project">Спецпроекты</a></li>
                        <li><a href="/photoalbum"><i></i>Фото</a></li>

                        <li><a href="https://telegraf.by/rubric/opinions">Мнения</a></li>
                        <li><a href="/video">Видео</a></li>

                        
                        <li><a href="https://telegraf.by/anecdots" class="item-4">Анекдоты</a></li>
                        
                        
                        

                        
                        <li><a href="#">&nbsp;</a></li>

                    </ul>

                        <ul class="foot-col-list2" style="color: gray;font-size: 0.7em;">
                            
                        </ul>
                </div>

                <div class="foot-column foot-feedback">
                    <h3>Обратная связь</h3>
                    <ul class="foot-col-list">
                        <li><a href="/reklama" class="commercial">Реклама на сайте</a></li>
                        <li><a rel="nofollow" href="mailto:editor@telegraf.by">Письмо в редакцию</a></li>
                        <li><a href="/page/dev">Разработка</a></li>
                        <li><a href="/page/about">Информация о сайте</a></li>
                        <li><a href="/2011/11/novosti-telegraf-by-na-vashem-saite">Новости Telegraf.by на вашем сайте</a></li>
                    </ul>
                </div>
            </div>
            <div class="foot-down">
                <!-- begin .foot-logo -->
                <div class="foot-logo">
                    <a href="/" class="foot-logo-bg">
                        Telegraf.by
                    </a>
                </div>
                <!-- end .foot-logo -->
                <!-- begin .foot-copy -->
                <div class="foot-copy">
                    <div class="foot-copy-box">
                        © 2005-2018 Телеграф - новости Беларуси и мира
                        Все права соблюдены.
                    </div>
                </div>
                <!-- end .foot-copy -->
                <!-- begin .foot-social-icons -->
                <div class="foot-social-icons">
                    <ul class="foot-social-list">
                        <li><a rel="nofollow" href="https://telegraf.by/feed/rubric" class="rss" target="_blank" rel="nofollow">rss</a></li>
                        <li><a rel="nofollow" href="https://vk.com/by.telegraf" class="vk" target="_blank" rel="nofollow">vk</a></li>
                        <li><a rel="nofollow" href="https://www.facebook.com/by.telegraf" class="fb" target="_blank" rel="nofollow">fb</a></li>
                        <li><a rel="nofollow" href="https://plus.google.com/114718521671805356908/posts" class="gp" target="_blank" rel="nofollow">gp</a></li>
                    </ul>
                </div>
                <!-- end .foot-social-icons -->
            </div>
        </div>
    </div>
    <!-- end .footer -->
<!-- begin .modal__overlay -->
<div class="modal__overlay"></div>
<!-- end .modal__overlay -->
<!-- begin .modal -->
<div id="myModal" class="modal fade">
    <div class="modal-dialog" style="height: 486px;">
        <form action="https://passport.yandex.ru/for/telegraf.by?mode=auth" method="post">
            <div class="modal__top">
                <h3>войти в почту</h3>
            </div>
            <input type="hidden" name="domain" value="telegraf.by">
            <div class="modal__inner">
                
                <div class="field">
                    <label for="">Email</label>
                    <input name="login" type="text" tabindex="1" placeholder="john_doe" />
                    
                    <span class="field-complete">@telegraf.by</span>
                </div>
                <div class="field">
                    <label for="">Пароль</label>
                    <input name="retpath" type="hidden" value="https://mail.yandex.ru/for/telegraf.by" />
                    <input maxlength="100" name="passwd" type="password" tabindex="2" placeholder="••••••••" />
                    
                </div>
                <div class="button">
                    <input name="In" type="submit" value="Вход" tabindex="5" class="button button-login button-block" />
                    
                </div>
                <div class="link-box">
                    <a href="/page/biz_by_and_me_by" class="link-users">Пользователям почты @me.by и @biz.by</a>
                </div>
            </div>
        </form>
        <a href="#" class="close" data-dismiss="modal"><span aria-hidden="true">×</span>close</a>
    </div>
</div>
<!-- end .modal -->
<script src="/Scripts/site/gallery.js"></script>



<script type="text/javascript" src="https://telegraf.by/scripts/gemius.js"></script>

 
		<!-- Yandex.Metrika counter -->
		<div style="display: none;"><script type="text/javascript">
                            			(function(w, c) {
                            				(w[c] = w[c] || []).push(function() {
                            					try {
                            						w.yaCounter61697 = new Ya.Metrika({
                            							id: 61697,
                            							clickmap: true,
                            							trackLinks: true,
                            							type: 1
                            						});
                            					} catch(e) {
                            					}
                            				});
                            			})(window, 'yandex_metrika_callbacks');
                            		</script></div>
		<script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script>
		<noscript><div><img src="//mc.yandex.ru/watch/61697?cnt-class=1" style="position: absolute; left: -9999px;" alt="" /></div></noscript>
		<!-- /Yandex.Metrika counter -->
 

	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-16632131-5']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<img src="https://counter.yadro.ru/hit?r' +
escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
';' + Math.random() +
'" alt="">')//--></script><!--/LiveInternet-->




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>




    <div class="jqEasySlidePanel invisible">
        <a href="#" id="trigger2" class="trigger right">Admin</a>
        <div id="slidePanel" class="panel right">
        </div>

        <script type="text/javascript">
            $(document).ready(function () {
                function initAdminSlidePanel(url, urlParams) {
                    $('#slidePanel').load(url, urlParams, function (data) {
                        if (data != "") {

                            $('#slidePanel').slidePanel({
                                triggerName: '#trigger2',
                                triggerTopPos: '10px',
                                panelTopPos: '10px',
                                position: 'fixed'
                            });
                            $('.jqEasySlidePanel').fadeIn('fast');
                            $('.jqEasySlidePanel').removeClass('invisible');
                        }
                    });
                }

                
        initAdminSlidePanel('/admin/home/getadminpanel', {view : "ShowNews", id:'5bdb1a74e19ca013f434ffbb'});

            });
        </script>
    </div>
    
    
    

    

                <!-- -->
<div data-id="_mwayss-8c94477260d8748f57d0a3d72bb3e39d"></div>
<script>      
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.outstream.today/outstream/mwayss_invocation.min.js?pzoneid=1812&height=288&width=512&tld=telegraf.by&ctype=div&ch=DOMAIN_HERE';
        var container = document.querySelectorAll('[data-id=_mwayss-8c94477260d8748f57d0a3d72bb3e39d]')[0];    
        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
        container.removeAttribute('data-id');
        container.parentNode.insertBefore(script_tag, container);
    })(window, document);
</script>


</body>
</html>

<!--  generated date 01.11.2018 19:40:02 -->
