
<!doctype html>
<html lang="ru">
<head>
    <meta charset="utf-8">
    <title>Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ | Telegraf.by</title>
    <meta name="description"/>

       <link rel="canonical" href="https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau"/>
<link rel="stylesheet" type="text/css" href="/Content/site/style/styles.css?v=4">
<!--[if lt IE 9]><link rel="stylesheet" href="/Content/site/style/ie-8.css"><![endif]-->
<!--[if lt IE 8]><link rel="stylesheet" href="/Content/site/style/ie-7.css"><![endif]-->
<link rel="stylesheet" type="text/css" href="/Content/site/style/galleriffic.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/bottom-thumbs.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/custom.css">
<link rel="stylesheet" type="text/css" href="/Content/site/style/telegraf.css?v=13">
<script src="/Scripts/site/jquery-1.9.1.js"></script>
<script src="/Scripts/jquery.unobtrusive-ajax.js"></script>
<script src="/Scripts/site/jquery.bxslider.min.js"></script>
<script src="/Scripts/site/jquery.mousewheel-3.0.6.pack.js"></script>
<script src="/Scripts/site/jquery.fancybox.pack.js"></script>

<script src="/Scripts/site/jquery.twbsPagination.min.js"></script>
<script src="/Scripts/site/jquery.flexslider-min.js"></script>

<script src="/Scripts/site/jquery.history.js"></script>
<script src="/Scripts/site/jquery.galleriffic.js"></script>
<script src="/Scripts/site/jquery.opacityrollover.js"></script>

<script src="/Scripts/site/main.js?v=3"></script>
<script src="/Scripts/site/bootstrap.min.js"></script>
<script src="/Scripts/site/carousel.js"></script>
<script src="/Scripts/site/share42.js"></script>
<script src="/Scripts/site/jquery.cycle.all.min.js"></script>
<script src="/Scripts/site/jquery.slidePanel.min.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<script type='text/javascript' src='https://telegraf.by/ads/www/delivery/spcjs.php?id=1'></script>

<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon">
<link href="/apple-touch-icon-57x57-precomposed.png" rel="apple-touch-icon-precomposed" sizes="57x57">
<link href="/apple-touch-icon-72x72-precomposed.png" rel="apple-touch-icon-precomposed" sizes="72x72">
<link href="/apple-touch-icon-114x114-precomposed.png" rel="apple-touch-icon-precomposed" sizes="114x114">
<link href="/apple-touch-icon-144x144-precomposed.png" rel="apple-touch-icon-precomposed" sizes="144x144">




 



<script type="text/javascript">
    (function () {
        var w = window,
                d = document,
                protocol = /https/i.test(w.location.protocol) ? 'https:' : 'http:',
                aml = typeof admixerML !== 'undefined' ? admixerML : {};
        aml.fn = aml.fn || [];
        aml.invPath = aml.invPath || (protocol + '//inv-nets.admixer.net/');
        aml.cdnPath = aml.cdnPath || (protocol + '//cdn.admixer.net/');
        if (!w.admixerML) {
            var lodash = document.createElement('script');
            lodash.id = 'amlScript';
            lodash.async = true;
            lodash.type = 'text/javascript';
            lodash.src = aml.cdnPath + 'scripts3/loader2.js';
            var node = d.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(lodash, node);
            w.admixerML = aml;
        }
    })();
</script>



<script type="text/javascript">
    admixerML.fn.push(function () {

        admixerML.defineSlot({
            z: '7529d9c3-f0ea-4a84-bdc3-5befc6d3d65c',
            ph: 'admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: 'c611bb8d-1330-461d-a63c-3d9471ed9222',
            ph: 'admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957',
            i: 'inv-nets',  zIndex:99999
        });
        
        admixerML.defineSlot({
            z: '42ce0a47-aa85-4f5c-ad2a-0970fa9f95dd',
            ph: 'admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '9b6098d1-e7f9-4ace-9564-8992acb6ca2d',
            ph: 'admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957',
            i: 'inv-nets'
        });
        
        admixerML.defineSlot({
            z: '04aa17ad-efd7-419d-9183-e7f59d09baa3',
            ph: 'admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957',
            i: 'inv-nets', zIndex: 9999999
        });
        
        admixerML.defineSlot({
            z: '97aba6dd-2f53-4396-bf99-db4d3b8d8d49',
            ph: 'admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957',
            i: 'inv-nets'
        });

        admixerML.defineSlot({
            z: 'a7781aed-986f-49a9-8837-5fba6612cc59',
            ph: 'admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957',
            i: 'inv-nets'
        });
    
		admixerML.defineSlot({z: '53a3062c-9429-489d-8775-16099c9f0733', ph: 'admixer_53a3062c9429489d877516099c9f0733_zone_18399_sect_2214_site_1957', i: 'inv-nets', zIndex: '-1000'});
        
		admixerML.singleRequest();
    });
</script>

<meta property="fb:pages" content="544925452203959" />


    

    
<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau">

            <meta property="og:title" content="Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ" />
            <meta property="og:description" content="В ракете ТОР очень мелкие осколки, их там больше полторы тысячи, сообщили эксперты. Некоторые застряли в обшивке кресел и кабине." />
            <meta property="og:image" content="https://telegraf.by/img2/newsimportkorespondent/2020-01/4g04uf_w130h70.jpg" />
        <meta property="fb:admins" content="544925452203959" />
        <!--3a9f6b4e--> <!--3a9f6b4e-->
        <!-- (C)2000-2012 Gemius SA - gemiusAudience / telegraf.by / World -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = new String('Ajs6D_O8Z8YYyQa3tUH6VpeCrjwslo7W2PbYmIMBeL..T7');
//--><!]]>
</script>



        <!--
          <PageMap>
              <DataObject type="date">
                  <Attribute name="displaydate" value="15 января 2020, 11:37"/>
                  <Attribute name="sdate" value="20200115"/>
                  <Attribute name="stime" value="1137"/>
                  <Attribute name="sdatetime" value="202001151137"/>
              </DataObject>
              <DataObject type="thumbnail">
                  <Attribute name="src" value="https://telegraf.by/img2/newsimportkorespondent/2020-01/4g04uf_w145h81.jpg"/>
                  <Attribute name="width" value="145"/>
                  <Attribute name="height" value="81"/>
              </DataObject>
              <DataObject type="action">
                  <Attribute name="label" value="Читать новость"/>
                  <Attribute name="url" value="https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau"/>
                  <Attribute name="class" value="fullscreen"/>
              </DataObject>

              <DataObject type="document">
                  <Attribute name="title">В ракете ТОР очень мелкие осколки, их там больше полторы тысячи, сообщили эксперты. Некоторые застряли в обшивке кресел и кабине.</Attribute>
              </DataObject>
          </PageMap>
            -->

<script src="https://adone.by/Native_Video/native.video.vast.ad.js"></script>
 <script>
    var RndNum4NoCash = Math.round(Math.random() * 1000000000);
    var ar_VAST_link = 'https://ad.adriver.ru/cgi-bin/erle.cgi?sid=213823&target=top&bt=61&pz=0&tuid=1&rnd=' + RndNum4NoCash,

        ar_css_link = 'https://adone.by/Native_Video/native.video.vast.css',
        ar_MobileImg = 'https://adone.by/Native_Video/1.png',
        ar_iClickText = encodeURIComponent('https://warsteiner.by/'),
        ar_width = 750,
        ar_height = 576,
        ar_open = 40,
        ar_close = 0,
        ar_speed = 2,
        ar_pix = '',
        ar_divid = 'content',
        ar_tag = '',
        ar_num = 0;

    Adriver_Native_Video.Native_Video();
</script>





</head>
<body>


<div id='admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957' style='z-index:999999;'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_04aa17adefd7419d9183e7f59d09baa3_zone_8794_sect_2214_site_1957'); });
</script>

<div id='admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function() { admixerML.display('admixer_97aba6dd2f534396bf99db4d3b8d8d49_zone_8795_sect_2214_site_1957'); });
</script>


        <!-- begin #top-banner -->
    <div id="top-banner">
                        <noindex>
                    <!-- -->
<div style='z-index: -1000;'>
<div id='admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'></div>

</div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_42ce0a47aa854f5cad2a0970fa9f95dd_zone_8487_sect_2214_site_1957'); });
</script>
                </noindex>

    </div>
        <!-- end #top-banner -->

<!-- begin #right-banner -->
    <div id="right-banner">


    <div class="news__box news_box_blue">
        <div class="news__sidebar news__small_col">
            <div class="title">
                <div class="title-text">
                    <span>Лента</span> <small><a href="https://telegraf.by/feed/rubric">RSS</a></small>
                </div>
            </div>
            <div class="news__post">
                <div class="news__post_wrapper">
                    <ul class="news__post__list">
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/468759-pevec-aleksandr-serov-popal-v-perestrelku" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/ldinuh_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">13:02</time><a href="https://telegraf.by/2020/01/468759-pevec-aleksandr-serov-popal-v-perestrelku">Певец Александр Серов попал в перестрелку</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/468756-na-vosstanovlenie-posle-pojarov-avstralii-ponadobitsya-sto-let" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/uz2f2a_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:42</time><a href="https://telegraf.by/2020/01/468756-na-vosstanovlenie-posle-pojarov-avstralii-ponadobitsya-sto-let">На восстановление после пожаров Австралии понадобится сто лет</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/57/468752-zima-2020-v-belarusi-zacveli-cveti-i-rastut-gribi" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2020-01/0masug_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:30</time><a href="https://telegraf.by/2020/01/57/468752-zima-2020-v-belarusi-zacveli-cveti-i-rastut-gribi">Зима-2020: в Беларуси зацвели цветы и растут грибы</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/468753-v-polshe-dva-brata-iz-ukraini-pogibli-v-dtp" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/3c0pot_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:23</time><a href="https://telegraf.by/2020/01/468753-v-polshe-dva-brata-iz-ukraini-pogibli-v-dtp">В Польше два брата из Украины погибли в ДТП</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/468754-poyavilos-video-iz-salona-samoleta-sudnogo-dnya" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/dr0qm1_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">12:16</time><a href="https://telegraf.by/2020/01/468754-poyavilos-video-iz-salona-samoleta-sudnogo-dnya">Появилось видео из салона самолета &quot;Судного дня&quot;</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/57/468746-azerbaidjan-soglasilsya-a-kazahstan-obeschal-podumat-o-prodaje-nefti-belarusi" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2016-10/xoy0m4_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">11:55</time><a href="https://telegraf.by/2020/01/57/468746-azerbaidjan-soglasilsya-a-kazahstan-obeschal-podumat-o-prodaje-nefti-belarusi">Азербайджан согласился, а Казахстан обещал подумать о продаже нефти Беларуси</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/12/468745-eabr-predostavil-belorusskoi-kompanii-9-mln-dollarov-na-pokupku-rossiiskih-avto" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2018-09/j1b3tp_w65h40.jpg?r=1" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">11:49</time><a href="https://telegraf.by/2020/01/12/468745-eabr-predostavil-belorusskoi-kompanii-9-mln-dollarov-na-pokupku-rossiiskih-avto">ЕАБР предоставил белорусской компании 9 млн долларов на покупку российских авто</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/12/468744-280-petabait-2090-bazovih-stancii-177-naselennih-punktov-becloud-podvel-itogi-razvitiya-4g-v-belarusi-za-2019-ii" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsmain/2020-01/frfrek_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">11:45</time><a href="https://telegraf.by/2020/01/12/468744-280-petabait-2090-bazovih-stancii-177-naselennih-punktov-becloud-podvel-itogi-razvitiya-4g-v-belarusi-za-2019-ii">280 петабайт, 2090 базовых станций, 177 населенных пунктов – beCloud подвел итоги развития 4G в Беларуси за 2019-ый</a>
                                </div>
                            </li>
                            <li class="news__item">
                                <div class="news__photo">
                                    <a href="https://telegraf.by/2020/01/468747-mnogodetnaya-mat-umerla-iz-za-chipsovoi-dieti" class="news__link" rel="nofollow">
                                        <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/f0ufnz_w65h40.jpg" alt="">
                                    </a>
                                </div>
                                <div class="item">
                                    <time class="time">11:42</time><a href="https://telegraf.by/2020/01/468747-mnogodetnaya-mat-umerla-iz-za-chipsovoi-dieti">Многодетная мать умерла из-за &quot;чипсовой&quot; диеты</a>
                                </div>
                            </li>
                    </ul>
                </div>
                <div class="news__post_subscribe">
                    <div class="news__post_but">
                        <a href="https://telegraf.by/feed/rubric" class="button button-subscribe button-subscribe-rightbar">Подписаться на ленту</a>
                    </div>
                </div>
            </div>
        </div>
    </div>
 

    </div>
<!-- end #right-banner -->
<!-- begin .page -->
<div class="page" style="position:relative;">
            <!-- begin #left-banner -->
        <div id="left-banner">
                            <noindex>
                    <!-- -->
<div id='admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_a7781aed986f49a988375fba6612cc59_zone_15013_sect_2214_site_1957');
});
</script>

                </noindex>

        </div>
            <!-- end #left-banner -->

            <!-- begin .header-->
        <div class="header">
            <div class="header-content">
                <div class="header-top-box">
                    <div class="header-logo">
                        <a href="https://telegraf.by/" class="header-logo-bg">
                            Telegraf.by - архив новостей
                        </a>
                    </div>
                    <div class="header-day-container">
                        <div class="header-day-text">
                            15 января 2020, среда, 13:15
                        </div>
                    </div>
                    <div class="header-search-bar">
                        <div class="header-search-wrap">
                            <form class="header-search-form" action="/page/search" method="get">
                                <input type="text" name="q" id="" class="header-search-input" placeholder="Поиск по сайту">
                                <input type="submit" value="" class="header-search-button">
                            </form>
                        </div>
                    </div>
                    <div class="header-right-bar">




 <div class="header-right-t-box">
    <div class="header-weath-widget-wrap">
        <a href="#" class="header-weath-widget js-toggle hidden">
            <i class="marker"></i>
            <div class="header-icon-weath">
                <i class="icon-weather icon-weath-2"></i>
            </div>
            <div class="header-weath-main">
                <span>?°C </span>
                <div class="header-weath-prognosis">
                    Завтра ?°C
                </div>
            </div>
        </a>
        <!-- begin .sub-box -->
        <div class="sub-box">

            <a href="#" class="header-weath-widget">
                <div class="header-weath-box">
                    <i class="marker"></i>
                    <div class="header-icon-weath">
                        <i class="icon-weather icon-weath-2"></i>
                    </div>
                    <div class="header-weath-main">
                        <span>?°C </span>
                        <div class="header-weath-prognosis">
                            Завтра ?°C
                        </div>
                    </div>
                </div>
                <div class="header-weath-line"></div>
                <div class="header-weath-info">
                    <div class="header-weath-cel">
                        <span class="title">
                            Атм. дав.
                        </span>
                        <span class="value">750 мм</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Ветер
                        </span>
                        <span class="value">3 м/с</span>
                    </div>
                    <div class="header-weath-cel">
                        <span class="title">
                            Влаж.
                        </span>
                        <span class="value">83%</span>
                    </div>
                </div>
            </a>
        </div>
        <!-- end .sub-box -->
    </div>


</div>




                        <div class="header-right-b-box">
                            <div class="header-rate-box">
                                <div class="header-rate-box-label">
                                    <a href="https://telegraf.by/exchange" class="header-rate-box-link">Курсы / Конвертер</a>
                                </div>
                                <div class="header-rate-content">
                                    <ul class="header-rate-items">

<li>$ 2,12 <i class="icon-cy increase-cy"></i></li>
                                            <li>€ 2,36 <i class="icon-cy increase-cy"></i></li>
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="header-menu-middle">
                    <div class="header-menu-middle-inbox">
                        <div class="header-menu-middle-l">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/project" class="item-1">спецпроекты</a></li>
                                <li><a href="https://telegraf.by/rubric/opinions" class="item-2">мнения</a></li>
                                
                                <li><a href="https://telegraf.by/anecdots" class="item-4">анекдоты</a></li>
                                <li><a href="https://telegraf.by/w/animals/" class="item-4">Живой мир</a></li>
                                
                                
                            </ul>
                        </div>
                        <div class="header-menu-middle-r">
                            <ul class="header-menu-middle-l-list">
                                <li><a href="https://telegraf.by/video" class="video"><i></i>Видео<span class="divider"></span></a></li>
                                <li><a href="https://telegraf.by/photoalbum" class="photo"><i></i>Фото</a></li>
                                <li><a href="#" class="mail" data-toggle="modal" data-target="#myModal"><i></i>Войти в почту</a></li>
                                <li><a href="https://telegraf.by/reklama" class="commercial">Реклама на сайте</a></li>
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="header-menu-bottom">
                    <div class="header-menu-bottom-wrap">
                        <ul class="header-menu-bottom-list">
                            <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                            <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                            <li><a href="https://telegraf.by/rubric/proisshestviya">Происшествия</a></li>
                            <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                            <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                            <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                            <li><a href="https://telegraf.by/rubric/obrazovanie">Образование</a></li>
                            <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                            <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                            <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                            <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                            <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                            <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>
                        </ul>
                    </div>
                </div>
            </div>

        </div>
            <!-- end .header -->
    <!-- begin .l-wrapper -->
    <div class="l-wrapper">

    


<div style="padding: 15px 5px 0 5px; overflow: hidden; max-height: 150px;" class="blog_main_news">
            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img v2" itemCount="4">
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-g7129bd986e59401e8dc1f5ef64148cd7-1">
                    <div class="news__slider" box-width="231">
                         
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/57/468725-premer-ministr-latvii-pogovorit-s-lukashenko-v-minske-o-nefti-i-hokkee" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2020-01/apwvzk_w228h132.jpg" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2020/01/57/468725-premer-ministr-latvii-pogovorit-s-lukashenko-v-minske-o-nefti-i-hokkee">
                                                            Премьер-министр Латвии поговорит с Лукашенко в Минске о нефти и хоккее
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/12/468739-belarus-reshila-poremontirovat-nefteprovod-drujba" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2019-07/bskigp_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2020/01/12/468739-belarus-reshila-poremontirovat-nefteprovod-drujba">
                                                            Беларусь решила поремонтировать нефтепровод &#171;Дружба&#187;
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/12/468736-belorusam-predlojat-sdavat-plastikovie-i-steklyannie-butilki" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2018-08/e12dl1_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2020/01/12/468736-belorusam-predlojat-sdavat-plastikovie-i-steklyannie-butilki">
                                                            Белорусам предложат сдавать пластиковые и стеклянные бутылки
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/57/468735-gai-v-minske-bolshe-vsego-dtp-sluchaetsya-po-chetvergam-s-18-00-do-21-00" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsmain/2019-02/msj0qz_w228h132.jpg?r=1" alt="" style="width: 231px">
                                                </a>
                                                <div class="item__text shadow">
                                                    <p>
                                                        <a href="https://telegraf.by/2020/01/57/468735-gai-v-minske-bolshe-vsego-dtp-sluchaetsya-po-chetvergam-s-18-00-do-21-00">
                                                            ГАИ: в Минске больше всего ДТП случается по четвергам с 18:00 до 21:00
                                                        </a>
                                                    </p>
                                                </div>
                                        </div>
                                           
                                        
                                    </div>
                                </div>
                         

                    </div>
                </div>

                  

            </div>
        </div>
        <!-- end .news__items -->

</div>


<div class="l-content">
        <!-- begin .col1 -->
        <div class="col1">
            <!-- begin .breadcrumbs-module -->
            <div class="breadcrumbs-module">
                <ul class="breadcrumbs-list">
                    <li><a href="https://telegraf.by/">Главная</a></li>
                    <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                </ul>
            </div>
            <!-- end .breadcrumbs-module -->
            <!-- begin .post -->
            <div class="post">
                <div class="post-head">
                    <!-- begin .post-hea__date -->
                    <div class="post-head__date">
                        <time class="time">11:37</time>
                        <span class="date">
                            <a href="https://telegraf.by/2020/01/day-15">15</a>.
                            <a href="https://telegraf.by/2020/01">01</a>.
                            <a href="https://telegraf.by/2020">2020</a>
                        </span>
                        <i class="line"></i>
                    </div>
                    <!-- end .post-head__date -->
                    <!-- begin .post-head__title -->
                    <div class="post-head__title">
                        <h1>
                            Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ
                        </h1>
                        <a target="_blank" rel="nofollow" href="/blog/showprint?permalink=468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau" class="post-link-print"><i class="print"></i></a>
                    </div>
                    <!-- end .post-head__title -->
                </div>
                <div class="post-body">
                    
                        <div class="post-inbox">
                            <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/4g04uf_w631h356.jpg" width="631" height="356" alt="">
                            <div class="social-icons">
                                <ul class="social-icons-box">
                                    <li><a class="fb" rel="nofollow" onclick="return Share.facebook('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau', 'Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ', 'https://telegraf.by/img2/newsimportkorespondent/2020-01/4g04uf_w145h81.jpg', 'В ракете ТОР очень мелкие осколки, их там больше полторы тысячи, сообщили эксперты. Некоторые застряли в обшивке кресел и кабине.') " href="#"><span>Facebook</span></a></li>
                                    <li><a class="vk" rel="nofollow" onclick="return Share.vkontakte('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau', 'Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ', 'https://telegraf.by/img2/newsimportkorespondent/2020-01/4g04uf_w145h81.jpg', 'В ракете ТОР очень мелкие осколки, их там больше полторы тысячи, сообщили эксперты. Некоторые застряли в обшивке кресел и кабине.') " href="#"><span>VKONTAKTE</span></a></li>
                                    <li><a class="tw" rel="nofollow" onclick="return Share.twitter('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau', 'Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ') " href="#"><span>Twitter</span></a></li>
                                    <li><a class="ok" rel="nofollow" onclick="return Share.odnoklassniki('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau', 'Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ') " href="#"><span>odnoklassniki</span></a></li>
                                    <li><a href="/feed/" class="rss">rss</a></li>
                                    <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau', 'Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ') " class="gp">gp</a></li>
                                </ul>
                            </div>
                            

                        </div>
                    

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget19422"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget19422",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    
                    <div class="post_body_box">
                        
                        
                        <p> Украинские спасатели, которые накануне вернулись в Киев из Тегерана, рассказали подробности расследования на месте падения самолета МАУ, передает ТСН.</p> <p> Они сообщили, что несколько дней разбирали обломки Boeing нашли осколки - неоспоримые доказательства того, что украинское судно попала ракета. Некоторые осколки застряли в обшивке пассажирских кресел.</p> <p> Во время работы украинские эксперты заметили, что нет ни одного фрагмента нижней части фюзеляжа, а также отсутствует кабина. На требование иранцы таки откуда-то привезли недостающие останки самолета, а в них десятки маленьких пятнышек от осколков ракеты.</p> <p> &quot;Благодаря чрезвычайной службе, которая расставила освещение в ночное время, мы нашли части, которые указывали, что самолет упал от ракеты. Сразу приехали представители иранской стороны. Около 10 машин. Утром должны были дать окончательный вердикт наш, но иранская сторона утром сама признала ракету&quot;,- рассказал один из руководителей группы, директор Киевского научно-исследовательского института судебных экспертиз Александр Рувин.</p> <p> <iframe width="560" height="315" src="https://www.youtube.com/embed/rwoQ4zJbJ-Q" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p> <p> В ракете ТОР осколки мелкие, но их там больше полторы тысячи. Некоторые застряли в обшивке кресел. К слову, специалисты до сих пор не могут найти часть пассажирских кресел. Также до сих пор не существует нижней части самолета.</p> <p> На месте аварии украинцы нашли сожженный ноутбук, в котором также могут быть обломки ракеты. Неожиданная находка - это планшет кого-то из членов экипажу. Он до сих пор работает, но его владелец уже никогда его не разблокирует. Часть экспертов, в частности специалисты по ДНК-анализа продолжают работать в Тегеране. Именно они должны забрать тела погибших украинцев домой. Следователи хотят знать все о сбитом самолете, о каждую секунду полета, о каждое сказанное слово экипажем.</p> <p> &quot;Сейчас решается вопрос доставки &quot;черных ящиков&quot; на территорию Украины. 15 января приезжает председатель авиационной власти Ирана, и 20 числа начнется расшифровка &quot;черных ящиков&quot;. Также остались представители ДНК-анализа, которые работают над идентификацией останков тел. Поставлена задача президента Ирана, чтобы к 19 числа все останки передать&quot;, - рассказал Рувин.</p> <p> Следует отметить, что украинские эксперты вместе со спасателями еще двое суток назад отправились из Тегерана. Автобусами в сопровождении дипломатов их доставили к азербайджанскому границы, затем к столице Баку, а уже оттуда самолетом через Батуми и Одессу они прилетели в Киев. На военной площадке спасателей встретил глава службы по чрезвычайным ситуациям и лично секретарь Совета Нацбезопасности и обороны.</p> <p> &quot;Мы очень быстро благодаря вам разобрались с такой сложной ситуацией. Это очень важно прежде всего для нашей страны, для наших граждан. Искренне благодарю от президента всех украинцев за то, что вы сделали&quot;, - говорит Алексей Данилов.</p> <p> Накануне глава МАУ Евгений Дыхне заявил, что черные ящики сбитого в Иране самолета скорее всего повезут в Украину.</p> <p> Ранее в Иране утверждали, что передадут черный ящик для расшифровки во Францию. В то же время, во французском Бюро по расследованию авиакатастроф опровергли эту информацию.</p> <p> <em>Новости от<span><strong> Корреспондент.net </strong></span>в Telegram. Подписывайтесь на наш канал https://t.me/korrespondentnet</em></p> 
                        
                            <p>Источник: <a target="_blank" href="http://korrespondent.net" rel='nofollow'>korrespondent.net</a></p>
                    </div>
                    <!-- begin .box -->
                    <!--
                            <div class="box breaking-box">
                                <div class="box__content">
                                    <h3>последние новости</h3>
                                    <div class="box__text">
                                        <ul class="box__text_list">
                                            <li><a href="https://telegraf.by/2020/01/468759-pevec-aleksandr-serov-popal-v-perestrelku">Певец Александр Серов попал в перестрелку</a></li>
                                            <li><a href="https://telegraf.by/2020/01/468760-v-zone-chaes-zaderjali-gruppu-stalkerov-brakonerov">В зоне ЧАЭС задержали группу сталкеров-браконьеров</a></li>
                                        </ul>
                                    </div>
                                </div>
                            </div>
 -->
                <!-- end .box -->

                    <div style="display: block; padding: 10px 0 10px 10px; ">
                                        <!-- на самом деле 580 на 400-->
<div id='admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_7529d9c3f0ea4a84bdc35befc6d3d65c_zone_8793_sect_2214_site_1957'); });
</script>

                    </div>
                      





                    <!-- begin .share-box -->

<!-- begin .share-box -->
<div class="share-box share-box-bottom-offset">
    <div class="share__in">
        <div class="share__item_label">
            Поделиться:
        </div>
        <div class="share__item share__item-fb">
            <div class="fb-like" data-send="false" data-layout="button_count" data-width="100" data-show-faces="true" data-action="recommend" data-font="arial"></div>
        </div>
        <div class="share__item">
            <a href="https://twitter.com/share" class="twitter-share-button" data-lang="ru" rel="nofollow">Твитнуть</a>
            <script>!function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } }(document, "script", "twitter-wjs");</script>
        </div>
        <div class="share__item share__item-gg">
            <g:plusone size="medium" annotation="none"></g:plusone>
            <script type="text/javascript">
                (function () {
                    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                    po.src = 'https://apis.google.com/js/plusone.js';
                    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
                })();
            </script>
        </div>
        <div class="share__item">
            <script type="text/javascript" src="https://vk.com/js/api/share.js?11" charset="windows-1251"></script>
            <script type="text/javascript">
                document.write(VK.Share.button(false, { type: "round", text: "Я рекомендую" }));
            </script>
        </div>
        <div class="share__item">

             
			
			<div id="ok_shareWidget27001"></div>
<script>
!function (d, id, did, st, title, description, image) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertShareWidget(id,did,st, title, description, image);
      }, 0);
    }
  }};
  d.documentElement.appendChild(js);
}(document,"ok_shareWidget27001",document.URL,'{"sz":20,"st":"rounded","ck":1}',"","","");
</script>

        </div>
    </div>
</div>

<!-- end .share-box -->
                    <!-- end .share-box -->
                    
<!-- begin .comment-box -->
<div class="comment-box">
    <script>
        (function (d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); </script>

    <div class="fb-comments" data-href="https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau" data-width="600" data-num-posts="10"></div>
    <!-- <img src="~/Views/Blog/image/comment.jpg" alt=""> -->
</div>
<!-- end .comment-box -->


                    <!-- begin .promo-box -->
                    <div class="promo-box promo-625_100 promo-centered">
                                        <noindex>
                    <!-- -->
<div class="ad-injection-block" id="ad_target-365mk02ykeg9"></div> 
                </noindex>

                    </div>
                    <!-- end .promo-box -->

                    <!-- begin .news-box-anoth -->
                    <div class="news-box-anoth" style="display: none;">
                        <div class="news-box-inner">
                            <div class="news-box-title">
                                НОВОСТИ ПО ТЕМЕ
                            </div>
                            <div class="news-box-text">
                                <div class="news-box-lcolumn">
                                    <a href="" class="news-box-link" id="left-slider-prev">
                                        <span class="arrow-left"></span>
                                        <span class="news-control-text">
                                            Предыдущая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-left">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2020/01/57/468746-azerbaidjan-soglasilsya-a-kazahstan-obeschal-podumat-o-prodaje-nefti-belarusi">Азербайджан согласился, а Казахстан обещал подумать о продаже нефти Беларуси</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2020/01/468747-mnogodetnaya-mat-umerla-iz-za-chipsovoi-dieti">Многодетная мать умерла из-за &quot;чипсовой&quot; диеты</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2020/01/468748-obnarodovani-pokazaniya-partnera-djuliani-lva-parnasa">Обнародованы показания партнера Джулиани Льва Парнаса</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-rcolumn">
                                    <a href="" class="news-box-link" id="right-slider-prev">
                                        <span class="arrow-right"></span>
                                        <span class="news-control-text">
                                            Следующая<br>
                                            новость
                                        </span>
                                    </a>
                                    <ul class="news-slider-right">
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2020/01/57/468752-zima-2020-v-belarusi-zacveli-cveti-i-rastut-gribi">Зима-2020: в Беларуси зацвели цветы и растут грибы</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2020/01/468751-smi-nazvali-razmer-zarplati-u-pomoschnikov-nardepov">СМИ назвали размер зарплаты у помощников нардепов</a>
                                                    </div>
                                                </li>
                                                <li>
                                                    <div class="news-item">
                                                        <a href="https://telegraf.by/2020/01/468750-za-god-na-punktah-propuska-donbassa-umerlo-27-chelovek">За год на пунктах пропуска Донбасса умерло 27 человек</a>
                                                    </div>
                                                </li>
                                    </ul>
                                </div>
                                <div class="news-box-ccolumn">
                                    <div class="news-box-content">
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2020/01/468757-naiem-rasskazal-o-svoei-zarplate-v-ukroboronprome">Найем рассказал о своей зарплате в Укроборонпроме</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2020/01/468758-ukraina-opustilas-v-reitinge-luchshih-stran-mira">Украина опустилась в рейтинге &quot;лучших стран&quot; мира</a></p>
                                                </div>
                                                <div class="news-box-item">
                                                    <p><a href="https://telegraf.by/2020/01/468756-na-vosstanovlenie-posle-pojarov-avstralii-ponadobitsya-sto-let">На восстановление после пожаров Австралии понадобится сто лет</a></p>
                                                </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                    <!-- end .news-box-anoth -->

                    <!-- begin .news-box-bottom -->
                <div class="news-box-bottom">

                            <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider big_img" itemCount="3">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="#">Это Интересно </a></span>
                </div>
                
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-ge27aecbf21014c50a20bb383dc7282b6-1">
                    <div class="news__slider" box-width="199">
                        
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2020/01/12/467664-kak-belorusu-sekonomit-na-puteshestviyah-i-daje-zarabotat-na-etom" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2018-11/11inxw_w228h132.jpg?r=1" alt="" style="width: 198px">
                                            </a>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/12/467664-kak-belorusu-sekonomit-na-puteshestviyah-i-daje-zarabotat-na-etom">
                                                        Как белорусу сэкономить на путешествиях и даже заработать на этом
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2019/12/46/466587-sladkii-keis-kak-v-breste-vipustili-morojenoe-na-osnove-konfet-aeroflotskie" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsmain/2019-12/mbxjt1_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                                <div class="bar">
                                                    <ul class="list-bar v1">
                                                                                                                    <li><a rel="nofollow" href="https://telegraf.by/2019/12/46/466587-sladkii-keis-kak-v-breste-vipustili-morojenoe-na-osnove-konfet-aeroflotskie" class="bar-photo">photo</a></li>


                                                    </ul>
                                                </div>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2019/12/46/466587-sladkii-keis-kak-v-breste-vipustili-morojenoe-na-osnove-konfet-aeroflotskie">
                                                        Сладкий кейс. Как в Бресте выпустили мороженое на основе конфет &#171;Аэрофлотские&#187;
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">

                                        <div class="item__pic">
                                            <a href="https://telegraf.by/2019/12/12/466700-tramp-poshutil-o-virezannom-epizode-s-ego-uchastiem-iz-odin-doma-2-v-kanade" class="item__link" rel="nofollow">
                                                <img src="https://telegraf.by/img2/newsimportkorespondent/2019-12/py4dr3_w228h132.jpg" alt="" style="width: 198px">
                                            </a>
                                            <div class="item__text shadow">
                                                <p>
                                                    <a href="https://telegraf.by/2019/12/12/466700-tramp-poshutil-o-virezannom-epizode-s-ego-uchastiem-iz-odin-doma-2-v-kanade">
                                                        Трамп пошутил о вырезанном эпизоде с его участием из Один дома-2 в Канаде
                                                    </a>
                                                </p>
                                            </div>
                                        </div>


                                    </div>
                                </div>
                         

                    </div>
                </div>


            </div>
        </div>
        <!-- end .news__items -->


                    
                    
                    
                    
                </div>
                    <!-- end .news-box-bottom -->
                    
                    <!-- begin .promo-box -->
                    
                    <!-- end .promo-box -->
        <!-- begin .news__items -->
        <div class="news__items news__items_blue category_block_slider" itemCount="4">
            <div class="news__roof">
                <div class="news_roof_item">
                    <span class="title"><a href="https://telegraf.by/rubric/world-news">Мир</a></span>
                </div>
                <div class="news__roof_navigation">
                    <ul class="news__roof_navigation js-tabs">
                        <li><a href="#tab-slider-gd055bee160654121860fe1348c4909e4-1">Главное</a></li>
                    </ul>
                </div>
            </div>
            <div class="news__content">
                <div class="tab-cont-slider" id="tab-slider-gd055bee160654121860fe1348c4909e4-1">
                    <div class="news__slider">
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468753-v-polshe-dva-brata-iz-ukraini-pogibli-v-dtp" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/3c0pot_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468753-v-polshe-dva-brata-iz-ukraini-pogibli-v-dtp">
                                                        В Польше два брата из Украины погибли в ДТП
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468754-poyavilos-video-iz-salona-samoleta-sudnogo-dnya" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/dr0qm1_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468754-poyavilos-video-iz-salona-samoleta-sudnogo-dnya">
                                                        Появилось видео из салона самолета &quot;Судного дня&quot;
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468747-mnogodetnaya-mat-umerla-iz-za-chipsovoi-dieti" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/f0ufnz_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468747-mnogodetnaya-mat-umerla-iz-za-chipsovoi-dieti">
                                                        Многодетная мать умерла из-за &quot;чипсовой&quot; диеты
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468748-obnarodovani-pokazaniya-partnera-djuliani-lva-parnasa" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/hbfnap_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468748-obnarodovani-pokazaniya-partnera-djuliani-lva-parnasa">
                                                        Обнародованы показания партнера Джулиани Льва Парнаса
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/4g04uf_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau">
                                                        Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468740-rouhani-o-jelanii-imet-yadernoe-orujie-chepuha" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/0gxk5d_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468740-rouhani-o-jelanii-imet-yadernoe-orujie-chepuha">
                                                        Роухани о желании иметь ядерное оружие: Чепуха
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468741-prezident-irana-izvinilsya-za-zaderjku-s-priznaniem-v-sbitii-samoleta" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/xouvzc_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468741-prezident-irana-izvinilsya-za-zaderjku-s-priznaniem-v-sbitii-samoleta">
                                                        Президент Ирана извинился за задержку с признанием в сбитии самолета
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>
                                <div class="slide">
                                    <div class="item">
                                        
                                            <div class="item__pic">
                                                <a href="https://telegraf.by/2020/01/468732-zvezda-gorca-sovershil-samoubiistvo" class="item__link" rel="nofollow">
                                                    <img src="https://telegraf.by/img2/newsimportkorespondent/2020-01/yq0fdv_w145h81.jpg" alt="">
                                                </a>
                                        </div>
                                            <div class="item__text">
                                                <p>
                                                    <a href="https://telegraf.by/2020/01/468732-zvezda-gorca-sovershil-samoubiistvo">
                                                        Звезда Горца совершил самоубийство
                                                    </a>
                                                </p>
                                            </div>
                                        
                                    </div>
                                </div>

                    </div>
                </div>






            </div>
        </div>
        <!-- end .news__items -->
                </div>
            </div>
            <!-- end .post -->
        </div>
        <!-- end .col1 -->
        <!-- begin .col2 -->
        <div class="col2">
            <!-- begin .upper -->
            <div class="upper">
                <div class="buttons-wrap">
                    <div class="button-wrap-in">
                            <a href="https://telegraf.by/2020/01/57/468752-zima-2020-v-belarusi-zacveli-cveti-i-rastut-gribi" class="button button-next"><span>Следующая новость <i class="icon-next"></i></span></a>
                                                    <a href="https://telegraf.by/2020/01/57/468746-azerbaidjan-soglasilsya-a-kazahstan-obeschal-podumat-o-prodaje-nefti-belarusi" class="button button-prev"><span>Предыдущая новость <i class="icon-prev"></i></span></a>
                    </div>
                </div>

                <div class="promo-box promo-240_400" style="overflow: visible;">
                                    <noindex>
                    <!-- -->
<div id='admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'></div>
<script type="text/javascript">
    admixerML.fn.push(function () { admixerML.display('admixer_c611bb8d1330461da63c3d9471ed9222_zone_8488_sect_2214_site_1957'); });
</script>
                </noindex>

                </div>
            </div>
            <!-- end .upper -->

            

            <div class="promo-box promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.4
  *
  */-->
<!--
<ins data-revive-zoneid="4" data-revive-id="f2cdecfc6442c317729ebe8f6a3219a8"></ins>
<script async src="//revive.allcom.by/www/delivery/asyncjs.php"></script>

<script type='text/javascript'> 
    OA_show(40);
 </script>
-->

                </noindex>

            </div>


     <!-- begin .index -->
                <div class="index index_yellow index__joke_box" style="padding-bottom: 5px;">
                    <div class="index__hat">
                        <div class="index__item">
                            <span class="title"><a href="https://telegraf.by/anecdots">Анекдот</a></span>
                            <a href="https://telegraf.by/anecdots" class="index__hat_link">все анекдоты</a>  
                        </div>
                    </div>
                    <div class="index__in">
                        <div class="index__content">
                            <p><div>
	Всякое бывало, но чтоб на Святого Николая комары покусали...</div>
</p>
                        </div>
                        <a href="https://telegraf.by/anecdots" class="index__hat_link">еще</a>  
                    </div>
                </div>
                <!-- end .index -->



    <!-- begin .index -->
    <div class="index index_gray">
        <div class="index__hat">
            <div class="index__item">
                <span class="title"><a href="/video">Видео</a></span>
                <!-- <a href="#" class="index__hat_link">все</a> -->
            </div>
        </div>
        <div class="index__in">
            <ul class="index__slider">
                    <li>
                        <a href="https://telegraf.by/video/jbmnqzbfh40" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/jbMnqzBfh40/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Свинья напала на греческого журналиста</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/dirtrhcauni" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/diRtRhcaUNI/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>Metallica спела &#171;Группу крови&#187; Цоя на концерте в Москве</p>
                            </div>
                        </a>
                    </li>
                    <li>
                        <a href="https://telegraf.by/video/rcp6s-n0tou" class="index__slide">
                            <div class="index__slide_pic">
                                <img src="https://img.youtube.com/vi/rCp6S-n0tOU/0.jpg" alt="">
                                <div class="play"></div>
                            </div>
                            <div class="index__text">
                                <p>В Италии выпал град размером с яблоко</p>
                            </div>
                        </a>
                    </li>
            </ul>
        </div>
    </div>
    <!-- end .index -->









            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<div id='admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957'></div>
<script type='text/javascript'>
    admixerML.fn.push(function() {
admixerML.display('admixer_9b6098d1e7f94ace95648992acb6ca2d_zone_11824_sect_2214_site_1957');
});
</script>
                </noindex>


            </div>
            
<!-- begin .index -->
<div class="index index_blue">
    <div class="index__hat">
        <div class="index__item">
            <div class="title"><a href="/project">Спецпроекты</a></div>
        </div>
    </div>
    <div class="index__in">
        <ul class="index__slider">
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2019/09/46/455476-proizvodstvo-polufabrikatov-iz-kuryatini-petruha-master">
                                <img src="https://telegraf.by/img2/newsmain/2019-09/dmzrys_w270h151.jpg" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2019/09/46/455476-proizvodstvo-polufabrikatov-iz-kuryatini-petruha-master">
                                <p>Производство полуфабрикатов из курятины &#171;Петруха Мастер&#187;</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2019/05/46/440869-kupe-krossover-renault-arkana-i-yandeks-navigator">
                                <img src="https://telegraf.by/img2/newsmain/2019-05/wet5ne_w270h151.jpg?r=1" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2019/05/46/440869-kupe-krossover-renault-arkana-i-yandeks-navigator">
                                <p>купе-кроссовер Renault ARKANA и Яндекс.Навигатор</p>
                            </a>
                        </div>
                    </div>
                </li>
                <li>
                    <div  class="index__slide" rel="nofollow">
                        <div class="index__slide_caption">
                            <a href="https://telegraf.by/line/kak-eto-rabotaet-94">Как это работает</a>
                        </div>
                        <div class="index__slide_pic">
                            <a href="https://telegraf.by/2019/04/46/435434-smartfon-vs-kamera-huawei-p30-pro-vihodit-na-rinok">
                                <img src="https://telegraf.by/img2/newsmain/2019-04/35g1ig_w270h151.jpg?r=5" alt="">
                            </a>
                        </div>
                        <div class="index__text">
                            <a href="https://telegraf.by/2019/04/46/435434-smartfon-vs-kamera-huawei-p30-pro-vihodit-na-rinok">
                                <p>Смартфон VS камера: Huawei P30 PRO выходит на рынок</p>
                            </a>
                        </div>
                    </div>
                </li>
        </ul>
    </div>
</div>
<!-- end .index -->


            
            <!-- begin .promo-box -->
            <div class="promo-box promo-240_400 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- -->
<div class="ad-injection-block" id="ad_target-19tcok02yb27b"></div> 
                </noindex>

            </div>
            <!-- end .promo-box -->

            <div class="pollBoxWizard" id="pollBoxWizard">
                
                


<!-- begin .index -->
<div class="index index_blue index_interview">
    <div class="index__hat">
        <div class="index__item">
            <span class="title"><a href="/polls">Опрос</a></span>
        </div>
    </div>


    <div class="index__in">
        <div class="index__content">
                <h3>А вы участвовали в выборах?</h3>
            
            

<div class="questionBlockItem" id="pollQuestionBox85">
    <h4></h4>
<form action="/poll/submitpollwizard/85" data-ajax="true" data-ajax-mode="replace" data-ajax-update="#pollBoxWizard" id="form0" method="post">        <ul class="index__content_list">
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_380" value="380" />
        <label style="margin-left:-15px;" for="answer_380"></label>
        <label for="answer_380">Да</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_381" value="381" />
        <label style="margin-left:-15px;" for="answer_381"></label>
        <label for="answer_381">Нет</label>
    </li>
    <li style="padding-left: 15px;">
        <input class="regular-radio" type="radio" name="answerId" id="answer_382" value="382" />
        <label style="margin-left:-15px;" for="answer_382"></label>
        <label for="answer_382">А у нас были выборы?</label>
    </li>
        </ul>
    <button class="button button-vote" type="submit">Голосовать</button>
</form></div>
        </div>
    </div>

 </div>
        <!-- end .index -->
 
            </div>

            
            <!-- begin .index -->
            <div class="promo-box promo-300_250 promo-centered promo-box-offset-bottom">
                                <noindex>
                    <!-- zone 'ZoneRight300x250' not found -->
                </noindex>

            </div>


             <!-- begin .socrb -->
<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 230px;">
        <div class="fb-like-box" data-href="https://www.facebook.com/by.telegraf" data-width="294" data-height="300" data-colorscheme="light" data-show-faces="true" data-header="false" data-stream="false" data-show-border="false"></div>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 305px;">
        <script type="text/javascript" src="//vk.com/js/api/openapi.js?116"></script>

        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script type="text/javascript">
                            VK.Widgets.Group("vk_groups", { mode: 0, width: "295", height: "300", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6' }, 68301730);
        </script>
    </div>
</div>

<div class="index index_bordered" style="margin: 0 0 20px;">
    <div class="index__social" style="height: 285px;">

        <div id="ok_group_widget"></div>
        <script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                    if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                        if (!this.executed) {
                                            this.executed = true;
                                            setTimeout(function () {
                                                OK.CONNECT.insertGroupWidget(id, did, st);
                                            }, 0);
                                        }
                                    }
                                }
                                d.documentElement.appendChild(js);
                            }(document, "ok_group_widget", "52319233114256", '{"width":295,"height":285}');
        </script>

    </div>
</div>




<!-- end .socrb -->

            <!-- end .index -->
            
        </div>
        <!-- end .col2 -->
    </div>

<div id="social-icons-box">
    <div class="social-icons">
        <ul class="social-icons-box">
            <li><a class="fb" rel="nofollow" image="{image}" onclick="return Share.facebook('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau','Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ','{image}','')" href="#"><span>Facebook</span></a></li>
            <li><a class="vk" rel="nofollow" image="{image}" onclick="return Share.vkontakte('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau','Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ','{image}','')" href="#"><span>VKONTAKTE</span></a></li>
            <li><a class="tw" rel="nofollow" image="{image}" onclick="return Share.twitter('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau','Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ')" href="#"><span>Twitter</span></a></li>
            <li><a class="ok" rel="nofollow" image="{image}" onclick="return Share.odnoklassniki('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau','Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ')" href="#"><span>odnoklassniki</span></a></li>
            <li><a href="/feed/" class="rss">rss</a></li>
            <li><a href="#" onclick="return Share.gplus('https://telegraf.by/2020/01/468749-eksperti-oskolki-raketi-zastryali-v-kreslah-i-kabine-lainera-mau','Эксперты: Осколки ракеты застряли в креслах и кабине лайнера МАУ')" class="gp">gp</a></li>
        </ul>
    </div>
</div>




                <!-- begin .promo-box -->
    <div class="promo-box promo-980_100 promo-centered" style="clear: both; margin-top: 15px;">
                        <noindex>
                    <!-- -->
            <script
              id="delivery-draw-kit"
              src="https://cdn.hunterdelivery.com/scripts/draw_script.js"
              onload="javascript:renderDelivery('5ca1a981e48c1')">
            </script>
          <div class="ad-injection-block" id="ad_target-1859qjtxy5wgx"></div>
                </noindex>

    </div>
                <!-- end .promo-box -->

        </div>
<!-- end .l-wrapper -->
    </div>
<!-- end .page -->
    <!-- begin .push -->
    <div class="push"></div>
    <!-- end .push -->
    <!-- begin .footer -->
    <div class="footer">
        <div class="foot-content">
            <div class="foot-topping">
                <div class="foot-column foot-category">
                    <h3>Категории</h3>
                    <ul class="foot-col-list">
                        <li><a href="https://telegraf.by/rubric/in-belarus">Беларусь</a></li>
                        <li><a href="https://telegraf.by/rubric/world-news">Мир</a></li>
                        <li><a href="https://telegraf.by/rubric/kriminal">Происшествия</a></li>
                        <li><a href="https://telegraf.by/rubric/auto">Авто</a></li>
                        <li><a href="https://telegraf.by/rubric/it-news">Технологии</a></li>
                        <li><a href="https://telegraf.by/rubric/business">Бизнес</a></li>
                        <li><a href="https://telegraf.by/rubric/showbiz">Культура</a></li>
                        <li><a href="https://telegraf.by/rubric/sport-news">Спорт</a></li>
                        <li><a href="https://telegraf.by/rubric/life">Жизнь</a></li>
                        <li><a href="https://telegraf.by/rubric/zdorove">Здоровье</a></li>
                        <li><a href="https://telegraf.by/rubric/religion">Религия</a></li>
                        <li><a href="https://telegraf.by/rubric/russia">Россия</a></li>
                        <li><a href="https://telegraf.by/rubric/ukraine">Украина</a></li>

                    </ul>
                </div>
                <div class="foot-column foot-section">
                    <h3>Разделы</h3>
                    <ul class="foot-col-list">

                        <li><a href="/project">Спецпроекты</a></li>
                        <li><a href="/photoalbum"><i></i>Фото</a></li>

                        <li><a href="https://telegraf.by/rubric/opinions">Мнения</a></li>
                        <li><a href="/video">Видео</a></li>

                        
                        <li><a href="https://telegraf.by/anecdots" class="item-4">Анекдоты</a></li>
                        
                        
                        

                        
                        <li><a href="#">&nbsp;</a></li>

                    </ul>

                        <ul class="foot-col-list2" style="color: gray;font-size: 0.7em;">
                            
                        </ul>
                </div>

                <div class="foot-column foot-feedback">
                    <h3>Обратная связь</h3>
                    <ul class="foot-col-list">
                        <li><a href="/reklama" class="commercial">Реклама на сайте</a></li>
                        <li><a rel="nofollow" href="mailto:editor@telegraf.by">Письмо в редакцию</a></li>
                        <li><a href="/page/dev">Разработка</a></li>
                        <li><a href="/page/about">Информация о сайте</a></li>
                        <li><a href="/2011/11/novosti-telegraf-by-na-vashem-saite">Новости Telegraf.by на вашем сайте</a></li>
                    </ul>
                </div>
            </div>
            <div class="foot-down">
                <!-- begin .foot-logo -->
                <div class="foot-logo">
                    <a href="/" class="foot-logo-bg">
                        Telegraf.by
                    </a>
                </div>
                <!-- end .foot-logo -->
                <!-- begin .foot-copy -->
                <div class="foot-copy">
                    <div class="foot-copy-box">
                        © 2005-2020 Телеграф - новости Беларуси и мира
                        Все права соблюдены.
                    </div>
                </div>
                <!-- end .foot-copy -->
                <!-- begin .foot-social-icons -->
                <div class="foot-social-icons">
                    <ul class="foot-social-list">
                        <li><a rel="nofollow" href="https://telegraf.by/feed/rubric" class="rss" target="_blank" rel="nofollow">rss</a></li>
                        <li><a rel="nofollow" href="https://vk.com/by.telegraf" class="vk" target="_blank" rel="nofollow">vk</a></li>
                        <li><a rel="nofollow" href="https://www.facebook.com/by.telegraf" class="fb" target="_blank" rel="nofollow">fb</a></li>
                        <li><a rel="nofollow" href="https://plus.google.com/114718521671805356908/posts" class="gp" target="_blank" rel="nofollow">gp</a></li>
                    </ul>
                </div>
                <!-- end .foot-social-icons -->
            </div>
        </div>
    </div>
    <!-- end .footer -->
<!-- begin .modal__overlay -->
<div class="modal__overlay"></div>
<!-- end .modal__overlay -->
<!-- begin .modal -->
<div id="myModal" class="modal fade">
    <div class="modal-dialog" style="height: 486px;">
        <form action="https://passport.yandex.ru/for/telegraf.by?mode=auth" method="post">
            <div class="modal__top">
                <h3>войти в почту</h3>
            </div>
            <input type="hidden" name="domain" value="telegraf.by">
            <div class="modal__inner">
                
                <div class="field">
                    <label for="">Email</label>
                    <input name="login" type="text" tabindex="1" placeholder="john_doe" />
                    
                    <span class="field-complete">@telegraf.by</span>
                </div>
                <div class="field">
                    <label for="">Пароль</label>
                    <input name="retpath" type="hidden" value="https://mail.yandex.ru/for/telegraf.by" />
                    <input maxlength="100" name="passwd" type="password" tabindex="2" placeholder="••••••••" />
                    
                </div>
                <div class="button">
                    <input name="In" type="submit" value="Вход" tabindex="5" class="button button-login button-block" />
                    
                </div>
                <div class="link-box">
                    <a href="/page/biz_by_and_me_by" class="link-users">Пользователям почты @me.by и @biz.by</a>
                </div>
            </div>
        </form>
        <a href="#" class="close" data-dismiss="modal"><span aria-hidden="true">×</span>close</a>
    </div>
</div>
<!-- end .modal -->
<script src="/Scripts/site/gallery.js"></script>



<script type="text/javascript" src="https://telegraf.by/scripts/gemius.js"></script>

 
<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(1661897, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        trackHash:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/1661897" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
 

	<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-16632131-5']);
	_gaq.push(['_trackPageview']);

	(function () {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
 
<!--LiveInternet counter-->
<script language="JavaScript">
<!--
document.write('<img src="https://counter.yadro.ru/hit?r' +
escape(document.referrer) + ((typeof (screen) == 'undefined') ? '' :
';s' + screen.width + '*' + screen.height + '*' + (screen.colorDepth ?
screen.colorDepth : screen.pixelDepth)) + ';u' + escape(document.URL) +
';' + Math.random() +
'" alt="">')//--></script><!--/LiveInternet-->




<div id="fb-root"></div>
<script>
    (function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>




    <div class="jqEasySlidePanel invisible">
        <a href="#" id="trigger2" class="trigger right">Admin</a>
        <div id="slidePanel" class="panel right">
        </div>

        <script type="text/javascript">
            $(document).ready(function () {
                function initAdminSlidePanel(url, urlParams) {
                    $('#slidePanel').load(url, urlParams, function (data) {
                        if (data != "") {

                            $('#slidePanel').slidePanel({
                                triggerName: '#trigger2',
                                triggerTopPos: '10px',
                                panelTopPos: '10px',
                                position: 'fixed'
                            });
                            $('.jqEasySlidePanel').fadeIn('fast');
                            $('.jqEasySlidePanel').removeClass('invisible');
                        }
                    });
                }

                
        initAdminSlidePanel('/admin/home/getadminpanel', {view : "ShowNews", id:'5e1ed2f7e19c9f0ef03fa018'});

            });
        </script>
    </div>

</body>
</html>

<!--  generated date 15.01.2020 13:15:37 -->
